Probleme mit WASH-36 LED von img stage line

F
-FA-
Registrierter Benutzer
Zuletzt hier
12.10.22
Registriert
24.04.11
Beiträge
66
Kekse
0
Hey, ich hab seid ein paar tagen meine wash-36 led von img stge line. dabei handelt es sich um LED-Wash Moving Heads mit 36 High Power LEDS.
Es gibt ein Versiosnproblem. Schon beim auspacken ist mir aufgefallen das im vergelich vom einen zum anderen Unterschiede vorliegen. Z.b. war beim einen die betriebsanleitung als heft, bem anderen nur getackert.
Weiter gings bei den LEDS. Beim einen haben die LEDS noch jeweils am rand so eine gitterähnliche Zusatzschicht drauf, der andere hat die nicht. Ich hab dann intern die Systemversionen geprüft. Das gerät ohne die Schicht das nur mit getackerter Betrweibsanleitung kam, hatte Veriosn 15, der andere Version 19. Ich hab die beiden mit DMX zusammngestckt. Wenn ich Musik laufen lass luafen sie synchron, das ist kein Problem, auch invers pan geht. allerdings kommen wir zu den Autoshowprogrammen die abgefahren werden, wenn keine Musik läuft. Dann machen schlichtweg beide was anderes, andere Position, andere Farben... Sibald dann Msik kommt weider alles ok. Dann kann man die ja auch per DMX mit 8 oder 15 Kanälen steuern. Beim 15-Kanal Modus gibts Makros für Bewegung und Fraben. Bewegen geht meist gelichzeitg, obwohl ab und zu ungenuigkeiten aufkommen, der andere neigt stärker aks der eine... Farbdurchlauf da weiß ich jetzt nicht. weil ist es normal auch bei sound to light das der eine ne andere farbe ausgibt wie der andere, z.b. der eine rot und der andere grün, poder sollte frabtechnsich normal das gleiche rauskommen?
Dann iste s auch so, wenn eine weile lang ich nichts am Mischpult amch, die in irgend wie umschalten, dass sie slber was machen. Ich hab keien ahnung ob die das dürfen oder nicht.
Dann Strobo geht gleichzeitig, aber bei Strobe-Salven weiß ich benfalls nicht ob das so sein draf oder nicht. Da kommen ja immer im Abstabd von paar Sekunden Blutz-Salven. Die Salven kommen entweder an beiden geräten gleichzeitg, mit gleicher oder verschiender blztzfrquenz, dann weider nur an einem, dann kurz darifflogend beide nacheinander. Ok, ich müsst nun wissen, was dürfen die geräte im normalfall amchen und was nicht.
1.) verschiende Farben?
2.) Beim gleichen Show-prrogranm ganz vershciende Dingem, oder ist es so dass die bei ner Show gar net zusammen laufen?
3.) Strobe...
Bitte helft mir dabei.

Edit: Hier noch der Link zum Gerät:
http://www.monacor.de/produkte/lichttechnik/produktauflistung/produktdetailseite/?artikelid=7090
 
Eigenschaft
 
highQ
highQ
HCA Veranstaltungstechnik
Ex-Moderator
HCA
Zuletzt hier
07.04.21
Registriert
23.05.05
Beiträge
8.833
Kekse
42.214
Ort
nähe Stuttgart
Hey,

helfen können wir dir eigentlich nicht, das Problem hast du selbst raus gefunden. Das Gerät wurde anscheinend bereits 19 mal überartbeitet. Ruf deinem Händler an und sag ihm du möchtest zwei gleiche Geräte.

[edi] Ach ja, gegen Ende wird dein Beitrag beinahe unleserlich. Bitte durchlesen vor dem abschicken.
 
F
-FA-
Registrierter Benutzer
Zuletzt hier
12.10.22
Registriert
24.04.11
Beiträge
66
Kekse
0
Ok, aber im allgemeinen; kann es sein das ein hersteller bei verschiedenen Firmwares die Standardshows derartig abändert, dass ein synchronbetrieb nicht mehr ganz funktioniert... Mich würd interessien wie das bei LED-Wash Moving Heads von anderen herstellern ausschaut!
Könnte evtl. wer seine Erfahungen schildern?
 
M
MrPaddip99
Registrierter Benutzer
Zuletzt hier
19.01.20
Registriert
15.09.11
Beiträge
88
Kekse
61
Ort
Hamburg
Aber er hat ja nicht nur Softwareseitig was geändert: Die äußeren LEDs sind verschieden...
 

Ähnliche Themen


Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben