Rauschen bei Aufnahme - Ursachenforschung!

von DEADdy, 30.05.05.

  1. DEADdy

    DEADdy Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    21.01.08
    Beiträge:
    1.013
    Ort:
    Hannover
    Zustimmungen:
    2
    Kekse:
    73
    Erstellt: 30.05.05   #1
    hi leutz,

    hab heut ma angefangen aus spaß nen bissl zu recorden um mich so langsam ma reinzuarbeiten in die recordingwelt ;);)

    naja, un da hab ich festgestellt, wenn ich die klampfe aufnehme, is der grundsound echt ma gut, jedoch hab ich nen übelstes rauschen drauf!!! hmm... das prob steht halt oben ;)
    mein equipment sieht im mom so aus (das meiste für unbegrenzte zeit geliehn):

    SHURE C606 am amp, mic in BEHRINGER MX602A, behringer in MAYA 44USB un das halt innen pc, wo ich mit cool edit pro 2.0 recorde...

    kann es vllt. an den kabeln liegen?? hab vonner mische zur soundkarte leider im mom nur so nen Kabel
    (abbildung ähnlich) un das mit nem klein-auf-große-klinke adapter...

    oda liegts an irgendwelche einstellungen?? hab anner mische alles auf 0!!

    mfg heiko

    p.s. hab die SuFu benutzt, aba nich das richtige gefunden :) danke schonma fürs durchlesen ;)
     
  2. bloodyzoo

    bloodyzoo Registrierter Benutzer

    Im Board seit:
    22.06.04
    Zuletzt hier:
    21.03.12
    Beiträge:
    356
    Ort:
    zwickau
    Zustimmungen:
    2
    Kekse:
    72
    Erstellt: 30.05.05   #2
    rauscht der amp selber?
    ansonsten würde ich stark auf den Mixer tippen... :D
     
  3. lemursh

    lemursh Mod Emeritus Ex-Moderator

    Im Board seit:
    31.12.04
    Zuletzt hier:
    10.05.15
    Beiträge:
    3.208
    Ort:
    Schaffhausen
    Zustimmungen:
    10
    Kekse:
    4.538
    Erstellt: 30.05.05   #3
    ...und die Cinchverkabelung tut bei nicht optimaler Verlegung das übrige dazu...:p
     
  4. Slider

    Slider Registrierter Benutzer

    Im Board seit:
    09.01.04
    Zuletzt hier:
    19.02.16
    Beiträge:
    1.363
    Ort:
    Flensburg
    Zustimmungen:
    9
    Kekse:
    1.140
    Erstellt: 30.05.05   #4
    Kann sein, dass es am Mixer liegt, wobei wir hatten bis jetzt 2 von Behringer und keine Probleme mit rauschen! ;)

    Ansonsten die Kabelverlegung mal überprüfen :great:
     
  5. DEADdy

    DEADdy Threadersteller Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    21.01.08
    Beiträge:
    1.013
    Ort:
    Hannover
    Zustimmungen:
    2
    Kekse:
    73
    Erstellt: 30.05.05   #5
    vor dem amp hab ich mein multi, mit aktivierter noisereduction... da rauscht nix ;)!!

    ansonsten, mit dem mixer an sich hatte ich auch nie probs... klingt halt auch nen bissl wie nen schlecht-abgeschirmtes-kabel-rauschen!!

    was für kabel würdet ihr denn empfehlen????

    was is mit dem mikro??? iss das überhaupt zur ampabnahme geeignet??? hab auch festgestellt, dass der eingangspegel vom mik recht niedrig is!!

    mfg heiko
     
  6. DEADdy

    DEADdy Threadersteller Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    21.01.08
    Beiträge:
    1.013
    Ort:
    Hannover
    Zustimmungen:
    2
    Kekse:
    73
    Erstellt: 01.06.05   #6
    so, hab jetze nen andres verbindungskabel vom mixer zur soundkarte...
    das rauschen iss jetze größtenteils weg, bzw. kann mit der noisereduction fast ganz gekillt werden, jedoch hab ich irgendwie so nen störgeräusch drauf!!!
    kann man schlecht beschreiben, so nen bissl "bröselich-fiepend" ;) das krieg ich nur nen bissl runter mit der hiss-reduction...
    wie könnt ichen das eliminiern??

    mfg heiko
     
  7. torben75hh

    torben75hh Registrierter Benutzer

    Im Board seit:
    08.07.04
    Zuletzt hier:
    9.06.06
    Beiträge:
    152
    Ort:
    Hamburg
    Zustimmungen:
    0
    Kekse:
    34
    Erstellt: 01.06.05   #7
    Wie liegt das Kabel?

    Könnte es sein, daß es ziemlich dicht am PC-Monitor vorbei läuft? Dann wären das Einstreuungen von eben diesem...

    Versuche grundsätzlich die Audiokabel nicht all zu dicht an Monitoren, Steckernetzteilen, Mäusen, PCs oder sonstigen Geräten, die EM-Strahlungen abgeben, vorbei zu führen.

    Dann bekommst du zumindest mit dem hohen "krischel"-Geräusche weg.
     
  8. DEADdy

    DEADdy Threadersteller Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    21.01.08
    Beiträge:
    1.013
    Ort:
    Hannover
    Zustimmungen:
    2
    Kekse:
    73
    Erstellt: 01.06.05   #8
    danke... hatte sowas auch angedacht....

    ma schaun wasses bringt!!

    mfg heiko

    p.s. noch mehr tipps??
     
  9. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 01.06.05   #9
    Mehr Tipps hab ich auch nicht, ich frage mich nur gerade: Hattest Du wirklich so ein Kabel verwendet, wie im Link angegeben? Das Mischpult wird wohl Klinken- oder Cinchausgänge haben (kenne es nicht), die Maya hat Cinch-Eingänge. Was hat da die 3,5mm-Stereoklinke zu suchen:confused:
     
  10. Metallicer

    Metallicer Registrierter Benutzer

    Im Board seit:
    07.03.04
    Zuletzt hier:
    26.01.14
    Beiträge:
    137
    Zustimmungen:
    1
    Kekse:
    54
    Erstellt: 01.06.05   #10
    also es könnte sein, das das was du mit rauschen beschreibst vom moni kommt!
    Gewöhnliche tonabnehmer (egal ob single coil oder humbucker) neigen zu sehr starken rauschen, wenn sie in die nähe von Röhren monitoren kommen (aufgrund von magnetfeldern etc.)!
    Deshalb würd ich vorschlagen, das du etwas abseits einspielst, oder den moni ausmachst wenn du spielst ... (weiss is beides doof ... kann man ja nicht mehr bedienen das prog wenn man nix sehen kann aufm moni), aber das is das einzige was mir da einfällt!
    Ansonsten nen TFT kaufen!
    Da rauscht dann gar nix mehr :::

    Denn mal frohes schaffen

    P.S.: Ach genau... kann auch an was anderem liegen, aber das rauschen in zusammenhang mit recording und Gitarre kam mir irgendwie bekannt vor!
     
  11. DEADdy

    DEADdy Threadersteller Registrierter Benutzer

    Im Board seit:
    31.08.03
    Zuletzt hier:
    21.01.08
    Beiträge:
    1.013
    Ort:
    Hannover
    Zustimmungen:
    2
    Kekse:
    73
    Erstellt: 01.06.05   #11
    hi leutz,

    hab ma eben nen bissl rumgebastelt un schonma den größten teil des rauschens durch eure tipps elimieren können!!
    un vorhin hab ich dann endlich rausgefunden, dass der EQ bei cool edit echt wunder wirken kann, wenn man einfach die höhen killt!!! absolut geil, praktisch kein rauschen mehr!!

    mfg heiko
     
  12. ars ultima

    ars ultima HCA Recording HCA

    Im Board seit:
    19.03.05
    Zuletzt hier:
    21.11.14
    Beiträge:
    16.702
    Ort:
    Düsseldorf
    Zustimmungen:
    867
    Kekse:
    36.410
    Erstellt: 01.06.05   #12
    Freut mich, dass es nun besser ist. Allerdings ist Ein Tiefpass auch eine ziemlich radikale Methode:). Aber mir fällt ja grad ein, dass es um eine E-Gitarre geht. Dann ist das ja OK.
     
Die Seite wird geladen...

mapping