Rauschfahnen beim Sennheiser EW 300 G2 Bundle

von jaymze, 19.04.07.

  1. jaymze

    jaymze Registrierter Benutzer

    Im Board seit:
    21.08.03
    Zuletzt hier:
    5.08.08
    Beiträge:
    75
    Ort:
    Langenfeld, Nähe Köln
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.04.07   #1
    Hallo,
    würde mich gerne auf das Thema "Sennheiser EW 300 IEM G2 Grundrauschen?" beziehen, denn ich habe ähnliche nur etwas schwerwiegendere Probleme. Wir haben uns ebenfalls vor geraumer Zeit dieses System als Bundle angeschafft. Das mit dem Grundrauschen haben wir auch, womit ich mich aber abfinden kann. Allerdings haben wir sowohl im Einzel-als auch im Dual betrieb extremes Zwischerauschen im System. Hört sich an, als ob man im Radio einen Sender verstellt bzw. die Antenne dreht. Auch hat man zwischendurch schonmal ein leises Flirren drauf. Mittlerweile ist das so laut, dass ich das auch höre, während die gesamte Band spielt. Je nachdem wie weit ich wegstehe (ab ca. 5 Meter mit direktem Zugang !!!) fällt das Signal auch mal kurzfristig aus. Ich möchte hier direkt mal Deine Fragen, die Du auch dem Autor des Freds gestellt hast beantworten:

    - hörst du das geräusch auch wenn du mit nem kopfhörer direkt am sender an der kontrollbuchse hörst - nein
    - arbeitest du mit pilotton - ja
    - ist dein squelch wieder sinvoll eingestellt - steht auf "hi", macht aber keinen Unterschied
    - wieviele strecken sind insgesamt im einstatz (iem und instrumente) 4 sender, 4 empfänger, habe das gleiche Problem aber auch an anderen Orten ohne zusätzliche Funkquellen (liegt anscheinend am Systhem selbst !)
    - hast du mal verschiedene frequenzen ausprobiert ja
    - sind die frequenzen gescannt oder gerechnet, oder zufällig ausgewählte - sowohl als auch, momentan gescant und dann eingetuned. Das Phänomen tritt aber bei allen Frequenzen auf (Habe bislang 5 oder 6 probiert !)

    Ich selbst benutze ein Funkmicro (s.u.) und eine Funkstrecke für Gitarre (SLX).
    Habe schon alle möglichen Störquellen (andere Funken) ausgeschaltet und das gesamte Gerät (Sender) aus dem Rack ausgebaut. Auch habe ich eine andere Antenne auf den Sender aufgesteckt. So wie es scheint sind die Geräusche auch bei beiden Empfängern.
    Wenn ich relativ nah 50 cm - 1 m) am Sender stehe, treten die Störgeräusche seltener auf. Auch treten die Geräusche auf, wenn ich mit dem Kopfhörerkabel an die Antenne des Empfängers komme. Das passiert natürlich öfter, wenn man sich bewegt.

    Man könnte quasi sagen, dass alle paar Meter ab bestimmten Orten statische Funklöcher vorliegen, die vorallem dann vermehrt zum tragen kommen, wenn man selbst oder etwas anderes zwischen Sender und Empfänger steht.

    Du sagtest etwas von einem HF-Problem, Tobse. Was bedeutet das denn und wie könnte ich das beheben. Vielen Dank für Deine Hilfe
    Gruß Jaymze
     
Die Seite wird geladen...

mapping