Shure SM 57 springt erst bei einer gewissen Lautstärke an - normal oder nicht?

  • Ersteller mix4munich
  • Erstellt am
mix4munich
mix4munich
Helpful & Friendly User
HFU
Zuletzt hier
07.02.23
Registriert
07.02.07
Beiträge
6.465
Kekse
41.810
Ort
Schwabhausen
Nach langem ausschliesslichem Gebrauch des Sennheiser e905 für die Snaredrum habe ich gestern mal wieder einen Drummer mit einem SM 57 an der Snare mikrofoniert. "Leider" hat der ziemlich dynamisch gespielt - also mit viel laut UND auch auch viel leise. Ich hatte den Eindruck, dass das SM 57 erst ab einem gewissen Pegel "anspringt", denn darunter klang es fast so, als hätte ein Gate zugemacht oder ein Expander abgedämpft - es war aber keins davon im Signalweg der Snare, weder auf Kanal noch Gruppe noch Master. Ausserdem weiss ich jetzt, warum alle User des SM 57 mir immer was von einem zusätzlichen Bottom-Mikro erzählen wollen, ich aber seit dem e905 gar nicht mehr das Bedürfnis danach verspüre ... Ich habe jedenfalls mal Kabel und Kanal getauscht, um auszuschliessen, dass Kabel, Core oder Kanal nicht okay sind - klang auf dem Nachbarkanal aber genauso. Auch beim SM 58 (identische Kapsel) habe ich schon seit langen den Eindruck, dass sie für richtig laute Sänger am besten sind und nicht so gut bei der Widergabe von Nuancen.

Hab ich da jetzt nur eine alte Gurke von einem SM 57 erwischt, oder brauchen die alle einen gewissen Pegel, um richtig loszulegen? Meiner bisherigen Erfahrung nach schwören ja eher Rocker und Konsorten auf SM 57 und 58, während die meisten Jazzer eher einen Bogen drum machen.

Viele Grüße
Jo
 
Eigenschaft
 
highQ
highQ
HCA Veranstaltungstechnik
Ex-Moderator
HCA
Zuletzt hier
07.04.21
Registriert
23.05.05
Beiträge
8.833
Kekse
42.224
Ort
nähe Stuttgart
Auch beim SM 58 (identische Kapsel) habe ich schon seit langen den Eindruck, dass sie für richtig laute Sänger am besten sind und nicht so gut bei der Widergabe von Nuancen.

Das kann ich teilweise bestätigen. Das SM58 fällt bei von sich aus starken, durchsetzungsfähigen Stimmen positiv auf. Das es untenrum sozusagen "zumacht" ist mir (auch beim SM57) bisher nicht aufgefallen. :gruebel: Aber ich werde mal drauf achten.
 
B
Broadwoaschd
Registrierter Benutzer
Zuletzt hier
18.01.21
Registriert
14.12.05
Beiträge
2.392
Kekse
5.753
hm, könnte sein dass da die Spule "festgerostet" ist? :gruebel:

Btw., auch mit gutem Mic auf Snare Top, hab ich gerne den Bottom extra, um den Klang des Teppichs formen zu können, und um den "Boing" (Deboinker aus dem PAforum) aus ner schlecht gestimmten Snare mit Kompressor besser weg zu bekommen, ohne dass der Teppich weggeht. Da hilft selbst nen 905er wenig gegen ;)
 
G
Gast 23432
Registrierter Benutzer
Zuletzt hier
05.08.16
Registriert
24.10.05
Beiträge
30.518
Kekse
150.146
denn darunter klang es fast so, als hätte ein Gate zugemacht oder ein Expander abgedämpft

Meine 57/58er sind 20 Jahre alt - aber eine Art Gate ist da nicht zu bemerken. Sind halt Mikrofone mit dynamischem Wirkungsprinzip :nix:
 
phil199516
phil199516
Registrierter Benutzer
Zuletzt hier
13.04.20
Registriert
13.01.09
Beiträge
1.452
Kekse
3.266
Ort
Bad Salzungen
Hallo,

auch ich habe nicht selten diese Mikros unter den Fingern und mir ist bis jetzt noch nichts der gleichen aufgefallen. Werde bei meiner nächsten Mukke am Samstag mal darauf achten...
 
tomstu
tomstu
Registrierter Benutzer
Zuletzt hier
18.11.22
Registriert
29.07.06
Beiträge
141
Kekse
229
Ort
Oberösterreich
Ich hatte mal so einen Effekt bei einem alten Mikro. Die Ursache war ein abgerissener Spulendraht zwischen der Tauchspule und der Kontaktierung. Mal hatte es Kontakt mal nicht. Bei hohen Schalldrücken bewegte sich die Membran stärker und hat mehr oder weniger kontaktiert, dann bei niedrigeren Auslenkungen wurde der Kontakt wieder unterbrochen. Hat echt komisch geklungen. Eine Reparatur war leider nicht mehr möglich.
 
mix4munich
mix4munich
Helpful & Friendly User
HFU
Zuletzt hier
07.02.23
Registriert
07.02.07
Beiträge
6.465
Kekse
41.810
Ort
Schwabhausen
Okay, danke zusammen - das klingt wirklich danach, als ob ich da ein nicht mehr ganz einwandfreies Exemplar vor der Nase hatte.

Viele Grüße
Jo
 
phil199516
phil199516
Registrierter Benutzer
Zuletzt hier
13.04.20
Registriert
13.01.09
Beiträge
1.452
Kekse
3.266
Ort
Bad Salzungen
Hallo,

habe am Samstag mal darauf geachtet, habe aber nicht selber gemischt:
Es waren bei keinem der 3 SM58 solche "Dinge" zu hören. Auch ein Test meines SM57 am gestrigen Tage ergab ein negatives Ergebnis.

LG Philipp
 
  • Gefällt mir
Reaktionen: 1 Benutzer

Ähnliche Themen


Neue Themen

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben