Shure SM57 am Zoom H6 klingt schlecht?

von therealkickers, 30.05.18.

Sponsored by
QSC
  1. therealkickers

    therealkickers Registrierter Benutzer

    Im Board seit:
    30.05.15
    Zuletzt hier:
    11.03.19
    Beiträge:
    43
    Ort:
    Bei Frankfurt
    Zustimmungen:
    33
    Kekse:
    618
    Erstellt: 30.05.18   #1
    Hallo.

    Ich habe mir zum Aufnehmen, Probehören und ein wenig Herumspielen eine kleine Anfängerausrüstung für den E-Gitarrenunterricht zugelegt. Jetzt am Anfang nehme ich die E-Gitarre eigentlich nur ganz simpel mit dem Zoom H6 auf, um die Spur dann mit Cubase in einen Backingtrack zu mischen. Also nichts tiefgehendes, weder musikalisch, noch was Cubase und Wavelab angeht. Soweit komme ich eigentlich klar.

    Mich wundert jedoch, dass das, was ich bisher über das XY-Aufsteckmikro oder das Kugelteil des Zoom vom Gitarrenverstärkers aufgenommen habe, besser klingt, als das, was jetzt das angeschlossene Shure liefert. Das Shure hat um Welten weniger Dynamik, kaum Volumen und bringt eigentlich nur Höhen und Kratzen. Zudem klingt das Aufgenommene sehr schnell "übersteuert", obwohl ich den Pegel am Zoom passend einstelle und es nie ins Rote reingeht. Wenn ich die Aufstecker vom Zoom entsprechend einstelle, dröht da absolut nichts, nur wenn der Pegel wirklich total im roten Bereich hängt, dann dröht mal was.

    Da ich zum ersten mal mit externen Mikros am Zoom rumprobiere, liegt es im Bereich des Möglich... äh... Wahrscheinlichen, dass ich irgendeinen Fehler mache oder was Grundsätzliches nicht beachte.

    Die Frage ist nur, was? Es kommt ja schon aus dem Zoom so raus, Wavelab / Cubase Einstellungen fallen also raus... Auch die Positionierung des Mikros vor dem Amp glaube ich durch intensives Ausprobieren als Fehlerquelle ausschließen zu können. Und am Zoom habe ich außer die Pegel für die Anschlüsse und die Phantomspannung ja auch erstmal nix, was ich mit schlechtem Klangbild in Verbindung bringen könnte, oder?
    Aber irgendwo muss es doch hängen. Das Shure ist doch jetzt kein Mikro, dass bei den Ansprüchen eines Anfängers wie mir schon in die Knie geht...

    Freue mich über ein paar Tipps!

    Danke und Grüße,
    Christoph
     
  2. Hotspot

    Hotspot Helpful & Friendly User HFU

    Im Board seit:
    01.04.08
    Beiträge:
    5.754
    Ort:
    Ennerweh
    Zustimmungen:
    3.404
    Kekse:
    30.910
    Erstellt: 30.05.18   #2
    Stell doch mal ein kurzes Sample hier ein, am besten so, wie es aufgenommen wird - ohne Nachbearbeitung.
    Einfach um deine Problembeschreibung hörbar zu machen.
    Kratzen, dröhnen usw. Man müsste es mal hören.
    Vermute, deine Positionierung und die Aussteuerung sind noch nicht ideal.
     
    gefällt mir nicht mehr 3 Person(en) gefällt das
Die Seite wird geladen...

mapping