störgeräusch beim stoppen der saiten

von Shinichi Kudo, 24.10.06.

  1. Shinichi Kudo

    Shinichi Kudo Registrierter Benutzer

    Im Board seit:
    24.07.06
    Zuletzt hier:
    10.05.11
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 24.10.06   #1
    hallo zusammen,

    wenn ich bei meiner ibanez sa260 die saiten mit der rechten hand stoppe, also meinen handballen drauflege damit kein ton mehr kommt, bekomme ich ab und zu (nicht immer) ein störgeräusch, welches sehr hoch ist. hört sich an wie ein piepen/pfeifen...

    das komische is allerdings, dass es eben nicht regelmäßig auftritt. imo stoppe ich die saiten immer gleich, an manchen tagen bin ich von dem geräusch verschont, manchmal kommt es bei jedem mal.
    ich hab mir shcon überlegt ob ich nicht vlt eineder diskantsaiten zum schwingen bringe doch das is nicht der fall, hab extra aufgepasst.

    habe morgen ein vorspiel in der schule und da möchte ich das geräusch möglichst verhindern. die saiten einfach ausschwingen lassen geht nicht, des is vom song so vorgegeben den ich spielen will.


    achja des is ein humbucker bei dem das geräusch vorkommt, und der amp ist der microcube.

    wäre auch sehr dankbar wenn ihr mir sagen könnt, ob und wenn wie ich das verhindern kann.

    bei bedarf kann ich es auch mal versuchen aufzunehmen.
     
  2. rollthebones

    rollthebones Registrierter Benutzer

    Im Board seit:
    20.10.06
    Zuletzt hier:
    29.09.08
    Beiträge:
    1.135
    Ort:
    dark side of the moon
    Zustimmungen:
    1
    Kekse:
    751
    Erstellt: 24.10.06   #2
    Wie weit ist der PU rausgeschraubt? Kann es sein, daß die Saiten auf dem PU aufsetzen, wenn Du abdämpfst? Zweite Möglichkeit: Die Federn in der Federkammer mit etwas unterlegen, um sie abzudämpfen (Schaumstoff oder so).
     
  3. Shinichi Kudo

    Shinichi Kudo Threadersteller Registrierter Benutzer

    Im Board seit:
    24.07.06
    Zuletzt hier:
    10.05.11
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 24.10.06   #3
    die federn des tremolos schwingen mit, das merk ich schon beim normalen spielen, aber das hört man nicht beim amp. aber ich weiß jetz welchen resonanzton die federn haben^^

    trotzdem versuch ich es mal mit ein paar taschentüchern, danke.

    achja der pickup ist noch ca 1cm von den saiten entfernt, ich schätze das langt.
     
  4. Shinichi Kudo

    Shinichi Kudo Threadersteller Registrierter Benutzer

    Im Board seit:
    24.07.06
    Zuletzt hier:
    10.05.11
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 24.10.06   #4
    also an den federn lags wohl net
     
  5. riddler

    riddler Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 24.10.06   #5
    ich schätze du spielst mit zuviel gain, bzw. erzeugst dadurch obertöne beim abdämpfen.
     
  6. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 24.10.06   #6
    Hört sich an wie einfaches Feedback vom Amp oder meinst Du was ganz anderes? Schraub mal die Bässe und Höhen sowie Gain runter und probier es nochmal.

    Wenn es das nicht ist, dann könnte es sein dass die Seiten kurz am Griffbrett aufsetzen wenn du stoppst oder dass die Seiten oberhalb vom Sattel (an der Kopfplatte) oder hinter dem Steg nachschwingen.
     
  7. buzzdriver

    buzzdriver HCA - Jackson/Charvel HCA

    Im Board seit:
    19.08.03
    Zuletzt hier:
    7.12.16
    Beiträge:
    5.640
    Zustimmungen:
    3.206
    Kekse:
    46.731
    Erstellt: 24.10.06   #7
    Ich glaub' eine Aufnahme hilft hier definitiv weiter :)
     
  8. Shinichi Kudo

    Shinichi Kudo Threadersteller Registrierter Benutzer

    Im Board seit:
    24.07.06
    Zuletzt hier:
    10.05.11
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 24.10.06   #8
    hab ich noch vergessen zu erwähnen, ich bin kein hi-gain-freund, gain is vlt zu nem 8tel aufgedreht. der tone-regler des mikrocubes is ca. ein drittel aufgedreht, also eher betonte bässe, brauch ich aber auch so weil sichs sonst imo zu schrill anhört.

    aufnahme mach ich morgen, dann is das vorspiel zwar schon vorbei aber ich hoffe einfach mal dass es morgen nicht so heftig ist.
     
  9. Shinichi Kudo

    Shinichi Kudo Threadersteller Registrierter Benutzer

    Im Board seit:
    24.07.06
    Zuletzt hier:
    10.05.11
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 28.10.06   #9
  10. Eggi

    Eggi Inaktiv Ex-Moderator HFU

    Im Board seit:
    27.08.06
    Zuletzt hier:
    15.08.16
    Beiträge:
    17.038
    Zustimmungen:
    3.811
    Kekse:
    130.840
    Erstellt: 28.10.06   #10
    Klingt m.E. stark nach einem "metallischen" Quietschen


    btw. ist der PU Abstand mit einem Zentimeter nicht etwas hoch eingestellt?
     
  11. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 28.10.06   #11
    Also das sind höchstwahrscheinlich die Federn im Tremolofach. Die kannst du mit einem Stück Schwamm oder Klebeband zum Schweigen bringen.
     
  12. Shinichi Kudo

    Shinichi Kudo Threadersteller Registrierter Benutzer

    Im Board seit:
    24.07.06
    Zuletzt hier:
    10.05.11
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 28.10.06   #12
    @sekimt00

    weiter oben hat das bereits einer geschrieben und ich hab das taschentuch das ich reingestopft habe immer noch drin, die tremolofedern sinds nicht.
     
  13. kashmir

    kashmir Registrierter Benutzer

    Im Board seit:
    07.08.06
    Zuletzt hier:
    29.10.10
    Beiträge:
    190
    Ort:
    Gelnhausen
    Zustimmungen:
    0
    Kekse:
    129
    Erstellt: 29.10.06   #13
    Hmm, da schwingt auf jeden Fall was mit, was nicht soll... Klingts denn genauso mit anderen Amps bzw. Gitarren? Wenn nicht dann könnte es an deiner Spieltechnik liegen, dass du da was durch ne schlechte Däpmftechnik versehentlich was zum Schwingen bringst. (Erlebe ich recht oft bei anderen Gitarristen)
     
  14. Shinichi Kudo

    Shinichi Kudo Threadersteller Registrierter Benutzer

    Im Board seit:
    24.07.06
    Zuletzt hier:
    10.05.11
    Beiträge:
    147
    Zustimmungen:
    0
    Kekse:
    47
    Erstellt: 29.10.06   #14
    ich probier es nachher noch am röhrenamp, aber mit ner anderen gitarre am röhrenamp hatte ich nie das problem.

    Edit/ ich war zwar noch nicht am röhrenamp, aber ich glaube es lag wirklich an meiner dämpftechnik. durch den powerchord wurden wohl die diskantsaiten zum schwingen angeregt und da ich wohl nicht alle aiten gleichzeitig gestoppt habe hat man diese am ende gehört.

    hab grad meine vater gefragt (spielt auch e-gitarre) er meint das sei nich durch die diskantsaiten gekommen sondern ne rückkopplung. kann ich aber nich glauben...
     
  15. wolf667

    wolf667 Registrierter Benutzer

    Im Board seit:
    10.01.05
    Zuletzt hier:
    21.07.13
    Beiträge:
    61
    Zustimmungen:
    0
    Kekse:
    81
    Erstellt: 01.11.06   #15
    für mich klingt das, als würdest du "zu wenig" dämpfen, d.h. die saiten schwingen stark aus und die rechte hand stoppt die schwingung nur zum teil (klingt ja fast schon wie pinch harmonics) ... versuch' mal, nicht nur mit der rechten hand zu dämpfen, sondern gleichzeitig mit der linken dazu, einfach beim stop die finger leicht v.a. über die tiefen saiten legen. is am anfang etwas ungewohnt, det wird aber ...

    good luck!
     
  16. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.149
    Zustimmungen:
    1.124
    Kekse:
    49.622
    Erstellt: 01.11.06   #16
    So habe ich das Beispiel ebenfalls gehört.:great:
     
Die Seite wird geladen...

mapping