Strat macht Probs ( Stegeinstellung, WAckelkontakt)

von ginod, 05.07.07.

  1. ginod

    ginod Helpful & Friendly User HFU

    Im Board seit:
    10.03.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    1.564
    Ort:
    Osnabrück
    Zustimmungen:
    143
    Kekse:
    5.741
    Erstellt: 05.07.07   #1
    Ich wollte mla wieder meine lange nihct gespielt etwas vernachlässigte alte Strat einsatzfähig machen. Problem war ein kaputtes kabel in der Elektrik, dass ich auhc shcnell wieder gelötet habe. Dann ist da noch ein Wackelkontakt in der Klingelbuchse. Ich denke das kriege ich auch shcon irgendwie hin Ich schraub die huete nochmal auf und schua mal was da kaputt ist. Was mir allerdings am meistne Probm acht ist dieser merkwürdige Strat Steg. Ich meine der sieht irgendwie schon sehr interessant aus. Die Saiten hängen dank idesen Eisenblättchen ( die anscheinend irgendwie, aber ihc ich weiß nicht wie verstellbar sind ) . Also meine D Saite hängt viel zu tief und gibt somit beim 14 Bund keine Töne mehr von sich. Außerdem ziehen die Saiten den Steg so nach vorne, das er hinten in der Luft hängt. Also mein eignetliches Problem ist jetzt diese Steg einstellung, ich muss die Saitenhöhe verstellen ,was bedeuten diese Schrauben und wie stell ich das bei einer über 13 Jahren alten Strat denn ein ( ich glaub sie ist sogar noch älter ) ISt ein Korea Modell.

    noch ein kleines Subproblem. Der STrat habe ich einen Singlecoilhumbucker riengebaut am Steg-Pu. Dieser ist allerdings ca. 3 mal so laut wie die alten Singlecoils am Hals und in der Mitte. Wie bekomme ich da einen gleichen Tonpegel hin ? Außerdem lässt sich der 10er Saitensatz ( frisch draufgezogen ) viel schwieriger ziehen und spielen als der meiner Sg Special. Kann ich es irgendwie schaffen, dass sic hdie Saiten samft spielen lassen und nicht so in die Finger schneiden.

    Ist es übrigens gewollt, dass die Bundstäbchen so weit auseinander sind bei einer Strat ? oder ist das ein Produktionsfehler ? Tut mir leid wegen den vielen Fragen, aber ich wie ide Klampfe echt mal wieder richtig perfekt einstellen.
     
Die Seite wird geladen...

mapping