Tiefe E-Saite macht Nebengeräusche

von Wieselflink, 31.03.06.

  1. Wieselflink

    Wieselflink Registrierter Benutzer

    Im Board seit:
    29.01.06
    Zuletzt hier:
    7.12.10
    Beiträge:
    169
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    211
    Erstellt: 31.03.06   #1
    Hallo erstmal,
    ich hab ein riesen Problem.
    Ich wollte vor 2 Tagen bei meiner Yamaha 121 ERG die Saitenlage einstellen und musste
    feststellen das die tiefe E-Saite im 3. Bund laute und merkwürdige Nebengeräusche von sich gibt.
    Jedesmal wenn ich beim Powerchord mit meiner Greifhand abdämpfe, kommt ein sehr lautes klirrendes Geräusch ( so, als würde man ein Finger auf dieser Saite liegen lassen und diese anspielen ) .
    Ich bin wirklich kurz vorm verzweifeln.
    Ich hab gleichzeitig zur Saiteneinstellung auch neue 09er raufgezogen, da meine alten 10 schon ziemlich runter waren.
    Kurios is nur das dieses Nebengeräusch erst nach dem Saitenwechsel sehr laut geworden ist, vorher war es noch recht erträglich und man konnte es sehr gut beeinflussen.
    Wenn ich auf singlecoil spiele isses kurioserweise weg.

    Ich versteh die Welt nich mehr , HÜLFÄ. ;( !

    Kann es mitunter sein das meine Humbucker zu mies sind?
     
  2. Harlequin

    Harlequin Helpful & Friendly User HFU

    Im Board seit:
    07.10.03
    Zuletzt hier:
    23.02.14
    Beiträge:
    6.218
    Zustimmungen:
    13
    Kekse:
    5.942
    Erstellt: 31.03.06   #2
    Das hört sich für mich einfach nur nach schepperenden Saiten an :confused:
    Scheppert die E-Saite denn auch wenn du sie ohne Verstärker spielst?
    Logisch wäre es, da du ja dünnere Saiten aufgezogen hast und das Tremolo sich somit etwas verändert und die Saiten wohl etwas tiefer liegen und besonders die tiefe E-Saite nun gegen einige Bundstäbchen kommt und somit scheppert. Einfach die Schrauben an den Tremolofedern weiter reinschrauben und im Bedarfsfall die Saitenlage höherstellen.
     
  3. Wieselflink

    Wieselflink Threadersteller Registrierter Benutzer

    Im Board seit:
    29.01.06
    Zuletzt hier:
    7.12.10
    Beiträge:
    169
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    211
    Erstellt: 31.03.06   #3
    Auf diesen 3. Bund tiefe E schnarrt nix.
    Ich hab die Saiten schon ziemlich hochgestellt, weil ich das auch vermutet habe.
    Ich habs gerade nochmal getestet. Im Crunchmodus mit nen bisschen Gain hört man es kaum, nur wenn ich viel bis sehr viel Gain reinmache kommt das Geräusch.
    Is halt sehr kurios das es nur an dieser Stelle leicht klirrender Sound kommt.
    Wenn ich den Powerchord auf der tiefen E , dritten Bund spiele, einmal Anschlage und nach 2 Sekunden die gleiche Hand zu dämpfen nehme (also kurz anhebe) funktioniert es ohne Probleme, nur wenn ich schneller werde, kommt nen klirrendes Geräusch .
    Mir scheint es fast so als würde die Saite ein Schwingung nachsich ziehen(trotz dämpfen) und diesen Nebeneffekt auslösen.
    Is halt kurios das ich reingarnix davon mitbekomme wenn ich auf Singlecoil spiele.
    Frequenzprobleme?! O_ö

    Werd trotzdem mal Tremolo runterschrauben, mitunter hatte es sich verstärkt als ich es etwas lose gemacht hab.
     
  4. riddler

    riddler Registrierter Benutzer

    Im Board seit:
    14.11.05
    Zuletzt hier:
    28.03.15
    Beiträge:
    3.266
    Ort:
    BaWü
    Zustimmungen:
    4
    Kekse:
    6.132
    Erstellt: 31.03.06   #4
    ist der Pickup vllt zu nah an den Saiten und beeinflusst durch die magnetische wirkung die schwingung der Saite?
     
  5. juan

    juan Registrierter Benutzer

    Im Board seit:
    13.11.05
    Zuletzt hier:
    17.10.07
    Beiträge:
    508
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 01.04.06   #5
    hm sicher, dass du nicht ausversehen harmonics machst? also ich finde das passt auf die beschreibung: tritt bei schnellem spiel auf, vor allem bei high gain. bei humbuckern ist der gain eben auch stärker als bei single coils

    EDIT: prinzipiell ist ein ungewollter harmonic ja ein nachsichziehen von schwingungen, nur eben in höheren frequenzen
     
  6. Wieselflink

    Wieselflink Threadersteller Registrierter Benutzer

    Im Board seit:
    29.01.06
    Zuletzt hier:
    7.12.10
    Beiträge:
    169
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    211
    Erstellt: 01.04.06   #6
    Das vermute ich mitunter. Jedenfalls kommt mir es genau so vor.
    Wäre das Probleme vielleicht mit 010er Saiten vielleicht wieder aus der Welt?
    Ich hatte halt nurnoch meine 09er hier liegen und deswegen war/bin ich ein bisschen erschrocken. Wenn es wirklich Harmonic sein sollte, dann scheint dies wirklich 09er verstärkt zu werden. Werd Anfang nächster Woche mal wieder meine alten Saiten holen, hat mir eh nen Tick besser gefallen.
    Falls das Probleme dann immernoch vorhanden sein sollte, schreib ich das hier rein.
    Viellicht kann mir der Herr ausm Gitarrenshop ja sagn was es ist.

    Danke erstmal an euch alle, zwecks Tipps.
    Ich mag dieses Forum ^^ !! (omg,das Bier *g*)
     
  7. screamer04

    screamer04 Registrierter Benutzer

    Im Board seit:
    19.03.06
    Zuletzt hier:
    27.10.15
    Beiträge:
    2.973
    Ort:
    München
    Zustimmungen:
    3
    Kekse:
    2.836
    Erstellt: 01.04.06   #7
    ich würd auch sagen, dass du nur harmonics machst! da ist nix kaputt oder falsch! das ist ganz normal, wenn du höhere gain einstellungen hast und die saiten beim anspielen nur leicht berühtst! bei humbuckern kommen die harmonics leichter als bei single-coils (=>höherer output)!
    dass passt doch genau auf die beschreibung!
     
  8. juan

    juan Registrierter Benutzer

    Im Board seit:
    13.11.05
    Zuletzt hier:
    17.10.07
    Beiträge:
    508
    Zustimmungen:
    0
    Kekse:
    116
    Erstellt: 01.04.06   #8
    denke ich auch...

    also bei mir war das früher auch öfters so... ging mit öfterem üben weg... also kein großartiges problem...

    achja ob es mit der saitenstärke zu tun hat? hm keine ahnung sorry
     
  9. ragara

    ragara Registrierter Benutzer

    Im Board seit:
    25.03.06
    Zuletzt hier:
    7.03.07
    Beiträge:
    278
    Zustimmungen:
    0
    Kekse:
    115
    Erstellt: 02.04.06   #9
    Du meinst die sogenannte "Stratitis". Selbst wenn die PU´s zu hoch eingestellt sind, dürfte das im 3. Bund noch keine Rolle spielen. Die gegenläufigen Schwingungen durch Anschlag und Stratitis treten eigentlich erst ab dem 12. Bund auf.

    Tipp: Je verzerrter der Sound, desto sauberer musst du spielen. Also üben, üben, üben...:cool:
     
  10. Wieselflink

    Wieselflink Threadersteller Registrierter Benutzer

    Im Board seit:
    29.01.06
    Zuletzt hier:
    7.12.10
    Beiträge:
    169
    Ort:
    Berlin
    Zustimmungen:
    0
    Kekse:
    211
    Erstellt: 02.04.06   #10
    Ok, danke für die Informationen.
    Konnte mich leider dieses Wochenende nicht mit meiner Gitte befassen bzw. ermitteln ob es vielleicht doch an meiner Hardware liegt (der tiefen E-Saite) .
    Wenn alles nich hilft, muss ich dochnoch zum Shop und meine Saitenlage einstellen lassen.
    Danke nochmal für die Tipps. ;)
    Meine Vermutung ist mitunter das die Pu´s zu mies sind. Diese Nebengeräusch bei falschen oder unsauberen abdämpfen sind bei mir auf jeden Bund, nur ist es auf den 3. Bund tief E dermaßen laut das ich mich schon garnich mehr traue diese mit meinem Plek zu berühren.
    Wie gesagt, Saitenwechsel ist erstmal dran! Langsam vergeht mir beim spielen echt die Lust.
     
Die Seite wird geladen...

mapping