Binnie bläd? Feedback beim Effekte einschleifen

von taschentuch, 21.09.06.

  1. taschentuch

    taschentuch Registrierter Benutzer

    Im Board seit:
    01.02.05
    Zuletzt hier:
    10.09.16
    Beiträge:
    365
    Ort:
    Groningen
    Zustimmungen:
    9
    Kekse:
    342
    Erstellt: 21.09.06   #1
    "Das kann ja gar nicht!", dachte ich und überprüfte alles noch einmal....kann offensichtlich doch aber WIE ist mir vollkommen unersichtlich....

    Bei meinem Multitracker (ein AKAI DPS 16) muss ich Effekte hinterher einschleifen....also zB Gesang-> Send 1 (post fader) raus, ins Hallgerät-> neue Spur, "wet" signal aufnehmen und zusammenmischen. Das habe ich schon öfter getan und war bisher nie problematisch.
    Da ich das ganze im Provisorium bearbeite (hab keine Studioumgebung hier) und auch lediglich eine kleine Hall-Fahne über dem Gesang brauche höre ich das Ganze mit Koppies ab. Und, ES PFEIFFT! Feedback! ich hab bloss keine Idee wieso. Ihr vielleicht?
    Wie werde ich das wieder los? Hat vorgestern noch funktioniert und jetzt mach ich was ich will, es pfeifft.....:confused:

    Danke für Hilfe!
    Taschentuch
     
  2. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.926
    Kekse:
    23.787
    Erstellt: 21.09.06   #2
    Dann ist wahrscheinlich auf dem Kanal, wo du das Effektsignal zurückführs/aufnimmst, der Send 1 offen (oder nicht ganz zu)... Klassischer Fall...
     
  3. taschentuch

    taschentuch Threadersteller Registrierter Benutzer

    Im Board seit:
    01.02.05
    Zuletzt hier:
    10.09.16
    Beiträge:
    365
    Ort:
    Groningen
    Zustimmungen:
    9
    Kekse:
    342
    Erstellt: 21.09.06   #3
    Hallo Jens!
    Vielen Dank für die Hilfe.
    Es hat funktioniert!!!!
     
  4. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    10.615
    Ort:
    Hamburg
    Zustimmungen:
    1.926
    Kekse:
    23.787
    Erstellt: 22.09.06   #4
    Wusst' ich's doch :D
     
Die Seite wird geladen...

mapping