Bitdefender stuft das MB als "gefährliche" Seite ein...

von Real-JJCale, 19.12.19.

  1. Real-JJCale

    Real-JJCale Registrierter Benutzer

    Im Board seit:
    04.04.07
    Beiträge:
    2.495
    Ort:
    ex-54321, ex-Deutschland
    Zustimmungen:
    724
    Kekse:
    30.229
    Erstellt: 19.12.19   #1
    Hallo zusammen,

    habe gerade angehängte Meldung beim Einloggen erhalten.

    Evtl. ein wichtiger Hinweis für die IT...

    Gruss

    RJJC


    Meldung Bitdefender - MB 19.12.19.PNG
     
  2. glombi

    glombi Registrierter Benutzer

    Im Board seit:
    17.05.06
    Zuletzt hier:
    27.02.20
    Beiträge:
    1.819
    Ort:
    Aschaffenburg
    Zustimmungen:
    1.667
    Kekse:
    7.111
    Erstellt: 19.12.19   #2
    Meine Browser behaupte auch, die Seite sei unsicher...
     
  3. peter55

    peter55 Gitarren, Off- & On-Topic Moderator HFU

    Im Board seit:
    29.01.07
    Beiträge:
    62.197
    Ort:
    Urbs intestinum
    Zustimmungen:
    18.692
    Kekse:
    241.933
    Erstellt: 19.12.19   #3
    Vllt hängt das damit zusammen, dass https-2 installiert wurde und diese Programme das noch nicht registriert bzw „verdaut“ haben?

    @fabianb ?
     
  4. netstalker

    netstalker HCA Funk- und Netzwerktechnik HCA

    Im Board seit:
    29.03.12
    Zuletzt hier:
    27.02.20
    Beiträge:
    5.476
    Ort:
    Franconian Forrest
    Zustimmungen:
    3.505
    Kekse:
    34.989
    Erstellt: 19.12.19   #4
    Symantec Endpoint Protection hat keine Probleme - Bitdefender ist wohl wieder mal etwas hinter der aktuellen Sicherheitstechnik her (Rumänien ist ja auch weit weg....)
     
  5. Rockopa

    Rockopa Globaler Moderator Moderator

    Im Board seit:
    10.12.03
    Beiträge:
    14.009
    Ort:
    Oranienburg
    Zustimmungen:
    1.493
    Kekse:
    48.992
    Erstellt: 19.12.19   #5
    Seid ich Kaspersky benutze habe ich überhaupt keine Probleme mehr.
    Auf die Russen ist halt verlass.;)
     
  6. ACIES

    ACIES Registrierter Benutzer

    Im Board seit:
    30.09.16
    Zuletzt hier:
    27.02.20
    Beiträge:
    1.383
    Ort:
    RLP
    Zustimmungen:
    1.266
    Kekse:
    5.526
    Erstellt: 19.12.19   #6
    Humbug! Kaspersky sagt die Seite ist in Ordnung.
    Hab noch einen Security Check auf die Seite laufen lassen. Ist alles okay.
     
  7. fabianb

    fabianb Administrator Administrator

    Im Board seit:
    04.08.11
    Zuletzt hier:
    27.02.20
    Beiträge:
    2.077
    Ort:
    Miltenberg
    Zustimmungen:
    829
    Kekse:
    27.023
    Erstellt: 19.12.19   #7
    Hallo,

    das ist die zweite Meldung zu dem Thema. Wir hatten bereits per PN eine "Beschwerde" dass der Browser eine Sicherheitsmeldung ausgibt. Diese hat sich aber von alleine wieder gelöst und hängt sicherlich mit der Umstellung auf XF2 zusammen.
    Ich könnte mir vorstellen, dass ein Löschen des Caches bzw. Neustert helfen wird.

    Gruß
    Fabian
     
  8. Real-JJCale

    Real-JJCale Threadersteller Registrierter Benutzer

    Im Board seit:
    04.04.07
    Beiträge:
    2.495
    Ort:
    ex-54321, ex-Deutschland
    Zustimmungen:
    724
    Kekse:
    30.229
    Erstellt: 19.12.19   #8
  9. robbert

    robbert HCA-Geige HCA

    Im Board seit:
    06.06.13
    Zuletzt hier:
    27.02.20
    Beiträge:
    917
    Ort:
    14000 D
    Zustimmungen:
    6.752
    Kekse:
    26.230
    Erstellt: 19.12.19   #9
    ...stimmt doch. MB kann süchtig machen. ;) :D
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  10. Real-JJCale

    Real-JJCale Threadersteller Registrierter Benutzer

    Im Board seit:
    04.04.07
    Beiträge:
    2.495
    Ort:
    ex-54321, ex-Deutschland
    Zustimmungen:
    724
    Kekse:
    30.229
    Erstellt: 20.12.19   #10
  11. ACIES

    ACIES Registrierter Benutzer

    Im Board seit:
    30.09.16
    Zuletzt hier:
    27.02.20
    Beiträge:
    1.383
    Ort:
    RLP
    Zustimmungen:
    1.266
    Kekse:
    5.526
    Erstellt: 20.12.19   #11
  12. Real-JJCale

    Real-JJCale Threadersteller Registrierter Benutzer

    Im Board seit:
    04.04.07
    Beiträge:
    2.495
    Ort:
    ex-54321, ex-Deutschland
    Zustimmungen:
    724
    Kekse:
    30.229
    Erstellt: 20.12.19   #12
    @ACIES

    wo liegt der Unterschied...?
     
  13. ACIES

    ACIES Registrierter Benutzer

    Im Board seit:
    30.09.16
    Zuletzt hier:
    27.02.20
    Beiträge:
    1.383
    Ort:
    RLP
    Zustimmungen:
    1.266
    Kekse:
    5.526
    Erstellt: 20.12.19   #13
    ohne www muss eine Umleitung auf die eigentliche Website stattfinden.
    Das erkennt der Browser und mag es nicht.
     
  14. fabianb

    fabianb Administrator Administrator

    Im Board seit:
    04.08.11
    Zuletzt hier:
    27.02.20
    Beiträge:
    2.077
    Ort:
    Miltenberg
    Zustimmungen:
    829
    Kekse:
    27.023
    Erstellt: 20.12.19   #14
    Guten Morgen,

    danke für eure Hinweise, ich hatte gestern dem Server-Admin schon geschrieben und er wird das Zertifikate-Problem lösen.

    Grüße
    Fabian
     
  15. fabianb

    fabianb Administrator Administrator

    Im Board seit:
    04.08.11
    Zuletzt hier:
    27.02.20
    Beiträge:
    2.077
    Ort:
    Miltenberg
    Zustimmungen:
    829
    Kekse:
    27.023
    Erstellt: 20.12.19   #15
    Hallo, bitte noch mal prüfen, bekam eben Bescheid, dass der Fehler gefixt wurde.