D Saite kaum hörbar!Hilfe!mit Soundfile

von Airport, 27.01.07.

  1. Airport

    Airport Registrierter Benutzer

    Im Board seit:
    06.03.06
    Zuletzt hier:
    27.09.11
    Beiträge:
    309
    Ort:
    Bei München
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 27.01.07   #1
    Hallo!
    Jetz ist gestern endlich mein Fender Reggie Hamillton Jazz Bass gekommen aber er tut nicht so wie ich will!Man hört die D Saite kaum,bei jeder Einstellung,bei beiden Pickups,mit und ohne EQ,Aktiv und Passiv,alles wo man drehen und drücken kann gedrückt bzw nicht und das in vielen Kombinationen.Da muss wohl was an den PUs oder der Elektronik sein oder?Unplugged hört er sich völlig normal an.Alle Saiten in etwa gleich laut

    Schöne Scheiße,noch dazu hat Thomann den Bass mit einem braunen statt schwarzen Pickup geschickt!Bei Musik Service gibts den Bass leider nicht.

    Habe mal ein Bild und ein Soundfile angehängt damit ihr euch ein Bild machen könnt!Das Bild ist nich so der Renner aber ich denk man kann die PU Höhe usw erkennen.

    Dankeschön!

    YouSendIt: The Leader in File Delivery.
     

    Anhänge:

    • bass.jpg
      Dateigröße:
      110,9 KB
      Aufrufe:
      136
  2. Airport

    Airport Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.06
    Zuletzt hier:
    27.09.11
    Beiträge:
    309
    Ort:
    Bei München
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 27.01.07   #2
    keiner ne idee?

    es handelt sich übrigens um die mexico version(800€)
     
  3. FO ArmyMan

    FO ArmyMan Registrierter Benutzer

    Im Board seit:
    12.01.06
    Zuletzt hier:
    22.02.14
    Beiträge:
    1.057
    Ort:
    Hagen
    Zustimmungen:
    0
    Kekse:
    927
    Erstellt: 27.01.07   #3
    Leider funzt das Soundfile im Moment nicht. Aber es könnte eine tote Saite sein. Wenn Du also reinzuällig 'ne D-Saite da hast, kannste das mal ausprobieren. Drauf wetten würde ich allerdings nicht!!! Hast Du schonmal probiert, die Pickups anders einzustellen. Also anheben und absenken? Obwohl das auf dem Bild schon so aussieht, dass die D-Saite nah genug dran ist.
    Hast Du mal an Thomann geschrieben?
     
  4. Airport

    Airport Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.06
    Zuletzt hier:
    27.09.11
    Beiträge:
    309
    Ort:
    Bei München
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 27.01.07   #4
    also ich kann die datei runterladen von yousendit.

    Pickups einstellen hab ich noch nicht probiert,aber es ist wirklich ein krasser unterschied.der wär selbst bei ner total schlecht pickupeinstellung nicht so groß.

    was ist denn eine tote Saite?
     
  5. HomerS

    HomerS Registrierter Benutzer

    Im Board seit:
    12.07.05
    Zuletzt hier:
    29.07.14
    Beiträge:
    683
    Ort:
    Dresden
    Zustimmungen:
    1
    Kekse:
    617
    Erstellt: 27.01.07   #5
    Tote Seite bedeutet, dass die jeweilige Seite aufgrund von diversen Gründen ( ;D ) (z.B. Kern angebrochen, Umwicklung angebrochen, ...) nicht mehr so schwingen kann wie sie soll. Manchmal klingt sie dann total dumpf (wie "normale" Flatwounds) oder leiser oder einfach seltsam. Wenn du die Möglichkeit hast die Seite mal zu tauschen, wenn nicht setz dich mit Thomann in Verbindung. Die Pickups würd ich erstmal in Ruhe lassen, obwohl der P-PU wirklich bisschen seltsam aussieht.
     
  6. Artus

    Artus Registrierter Benutzer

    Im Board seit:
    28.04.06
    Zuletzt hier:
    10.03.13
    Beiträge:
    716
    Zustimmungen:
    0
    Kekse:
    271
    Erstellt: 27.01.07   #6
    eine abgenudelte saite. d.h. wenn sich zuviel dreck in den kleinen "poren" ablagert. dann sind die brilianzen weg und die saite klingt dumpf.
    edit: zu spät
     
  7. d'Averc

    d'Averc Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    23.07.04
    Zuletzt hier:
    15.11.16
    Beiträge:
    16.297
    Ort:
    Elbeweserland
    Zustimmungen:
    1.666
    Kekse:
    54.570
    Erstellt: 27.01.07   #7
    es gibt menschen, die möchten nach arbeitsreichen tagen und nächten erst einmal in ruhe brunchen ...:rolleyes:

    das ist bei der verzeichnenden makroaufnahme(?) nicht eindeutig, sieht m.e. jedoch nach einem eindeutigen setup-job aus (am besten vorher halskrümmung/saitenhöhe):

    1. offensichtlich die ungleichmäßigen polepieces des bridge-pus.
    2. der p-pu steht /\ ? mag passen, wenn die saiten stark dem griffbrettradius folgen. \\ (halsseite links) ausprobieren.
    3. dann den bridge-pu lautstärkemäßig angleichen.

    die "optimale" pu-höhe hängt starkt vom typ (stärke/output) ab. müsste was auf fender.com stehen => such´mal, muss gleich los.
     
  8. cello und bass

    cello und bass Mod Streicher/HipHop Moderator

    Im Board seit:
    04.12.06
    Beiträge:
    9.218
    Ort:
    Sesshaft
    Zustimmungen:
    2.908
    Kekse:
    54.523
    Erstellt: 27.01.07   #8
    versuch doch mal einzeln die Magnete mit einem Stück Eisen zum "Tacken" anzuregen und teste so die einzelnen pol-pices (oder wie die eisendinger da heißen mögen).
    dann weißt du wenigstens, ob der PU heile ist..
     
  9. r.polli

    r.polli Registrierter Benutzer

    Im Board seit:
    29.04.06
    Zuletzt hier:
    16.11.09
    Beiträge:
    29
    Zustimmungen:
    0
    Kekse:
    40
    Erstellt: 27.01.07   #9
    das hört sich ja furchtbar an:eek:. Selten ein so schönes Beispiel von einer platten Saite gehört. Das hört sich wirklich so an als wäre der Kern der D Saite gebrochen.

    Roland
     
  10. Airport

    Airport Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.06
    Zuletzt hier:
    27.09.11
    Beiträge:
    309
    Ort:
    Bei München
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 27.01.07   #10
    saite tauschen kann ich leider nicht,da das hier mein erster bass ist,und ich noch kein zubehört etc gekauft hab.Die Saite klingt unplugged auch ganz normal,so wie die anderen,kann sie dann trotzdem "tot" sein?

    ich lass auch die finger von den pickups und schick ihn lieber zurück denk ich.nicht dass es da noch ärger gibt.

    aber danke für eure antworten

    edit:die aufnahme kommt übrigens aus dem d.i.-out meines amps direkt in den pc
     
  11. d'Averc

    d'Averc Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    23.07.04
    Zuletzt hier:
    15.11.16
    Beiträge:
    16.297
    Ort:
    Elbeweserland
    Zustimmungen:
    1.666
    Kekse:
    54.570
    Erstellt: 27.01.07   #11
    hab´s eben angehört - ist schon extrem.
     
  12. Airport

    Airport Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.06
    Zuletzt hier:
    27.09.11
    Beiträge:
    309
    Ort:
    Bei München
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 27.01.07   #12
    kann es nicht sein dass da in der elektronik irgendein falscher widerstand oder irgendwas verlötet ist?

    naja,soll mir egal sein,ich schick ihn zurück.

    die erste erfahrung mit fender mexico gleich mal ne schlechte.schade.wobei man auch manchmal gute sachen hört
     
  13. d'Averc

    d'Averc Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    23.07.04
    Zuletzt hier:
    15.11.16
    Beiträge:
    16.297
    Ort:
    Elbeweserland
    Zustimmungen:
    1.666
    Kekse:
    54.570
    Erstellt: 27.01.07   #13
    von elektronik habe ich nicht den vollen plan - dass es sich nur auf die eine saite auswirkt erscheint mir allerdings unwahrscheinlicher als der "saiten/setup-ansatz". das ganze spricht auch nicht gegen mex an sich, sondern dass selbst bei den dortigen löhnen ein viertel stündchen am ende der produktionskette eingespart wird. hätte ein hiesiger händler das instrument im laden stehen, hängen gehabt, wär´s wahrscheinlich auch nicht passiert. fällt das instrument sonst gut aus?
     
  14. Airport

    Airport Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.06
    Zuletzt hier:
    27.09.11
    Beiträge:
    309
    Ort:
    Bei München
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 27.01.07   #14
    nein tut es nicht.der pickguard ist schlampig ausgeschnitten und in der falschen farbe.die potis machen auch nicht den stabilsten eindruck und übehaupt ist das ganze ding nicht so sauber verarbeitet wie der aerodyne den ich mir gleichzeittig bestellt habe.da hat fender japan(tokai glaub ich) ganze arbeit geleistet und das ganze für weniger geld.

    edit:ich wüsste nichtmal wie ich die pickups niedriger krieg.wenn ich an den schrauben dreh passiert garnichts bzw sie lassen sich nicht weiter reindrehen.
     
  15. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 27.01.07   #15
    Wann hast du das Ding gekauft? Wenn 31 Tage noch nicht rum sind kannst du das Teil ja ohne Angabe von Gründen zurückschicken. Vor allem wenn das Teil, wie von dir beschrieben, noch andere Mängel hat.

    Gruesse, Pablo
     
  16. Airport

    Airport Threadersteller Registrierter Benutzer

    Im Board seit:
    06.03.06
    Zuletzt hier:
    27.09.11
    Beiträge:
    309
    Ort:
    Bei München
    Zustimmungen:
    0
    Kekse:
    62
    Erstellt: 27.01.07   #16
    jojo,is erst am freitag gekommen und geht am montag zurück :)
     
  17. d'Averc

    d'Averc Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    23.07.04
    Zuletzt hier:
    15.11.16
    Beiträge:
    16.297
    Ort:
    Elbeweserland
    Zustimmungen:
    1.666
    Kekse:
    54.570
    Erstellt: 27.01.07   #17
    naja, wahrscheinlich haben die schuldigen am sonntag kollektiv dem tequlia zugesprochen. wenn in nippon das mit dem sake passiert, wird wahrscheinlich der mann in der endkontrolle im wiederholungsfall seppuko begehen müssen ...
    [SIZE=-1]nihongo ga wakarimaska? ;)[/SIZE]
     
  18. NaughtyMoose

    NaughtyMoose Registrierter Benutzer

    Im Board seit:
    20.05.06
    Zuletzt hier:
    3.01.12
    Beiträge:
    130
    Ort:
    Wien
    Zustimmungen:
    1
    Kekse:
    166
    Erstellt: 27.01.07   #18
    die wahrscheinliche lösung diese problems lautet: die pickup-polung der d-saiten-magnete sind im vergleich zu den anderern 3 saiten vertauscht, sodass sich neben dem brumm auch noch das ganze signal aufhebt.
     
  19. Glühbirne

    Glühbirne Registrierter Benutzer

    Im Board seit:
    25.12.05
    Zuletzt hier:
    21.12.11
    Beiträge:
    1.087
    Zustimmungen:
    0
    Kekse:
    733
    Erstellt: 27.01.07   #19
    Also das einzige was sein könnte is das direkt am instrument was nich stimmt was aber nich sein kann da es unplugged richtig klingt.

    Das mit den Saiten wär deswegen warscheinl auch nich möglich.

    Bleiben also nur mehr die PU's als fehlerquelle
     
  20. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 27.01.07   #20
    Wenn es nur am PU liegen würde, sähe ich das so ähnlich wie NoughtyMoose und noch ein wenig mit der PU-Höhe 'rum experimentieren. Da aber auch die Verarbeitung faul ist und der erhaltene Bass nicht dem bestellten Bass entspricht würd ich das Dingen zurückschicken. Wir sind hier ja nicht im Zoo.

    Gruesse, Pablo
     
Die Seite wird geladen...

mapping