D-Vinyl 2020 wer hat erfahrung????

von Dierk Heinlein, 19.06.07.

  1. Dierk Heinlein

    Dierk Heinlein Registrierter Benutzer

    Im Board seit:
    19.06.07
    Zuletzt hier:
    22.08.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.06.07   #1
    hallo ich habe mir dieses Gerät ersteigert. Habe aber probleme damit.

    Ich habe einen samsung R40 Plus notebook intel core duo prozessor
    ati 1250 Grafikkarte 1024arbeitsspeicher ati chipsatz Multibootsystem mit
    Windows vista und windows xp

    Ich habe auf xp die software und treiber instaliert.
    Wenn ich das Gerät einschalte erkennt der rechner oftmals nur ein deck a oder b den anderen treiber für das andere deck nicht. wenn er dann dochmal beide decks erkennt, und beide mit hello erscheinen und ich dann die software starte erscheint das pop up H/W not found please turn of your H/W and turn on H/W again.

    Ich weiß nicht mehr weiter! Kennt jemnd die problematik??

    Kann es sein das der Rechner zu modern mit den duo prozessor ist??

    es kommt übrigens auch vor das das gertät den rechner abschmieren läßt

    besonders wenn ich das usb kabel berühre.

    Meine tel 01636871625 oder gesch von 9,30 bis 18.30 07541-22083

    Ich rufe natürlich zurück..

    Wer super wenn mir einer helfen kann:screwy:
     
  2. kl

    kl Boardbetreiber, Mitarbeiter

    Im Board seit:
    10.09.03
    Beiträge:
    1.114
    Zustimmungen:
    177
    Kekse:
    700
    Erstellt: 19.06.07   #2
    d-vinyl 2020 kenne ich leider nicht, sorry. würde dir aber empfehlen deine telefonnummer etc. nicht im web zu posten. ist nur in deinem interesse.....
     
  3. topo

    topo HCA Recording Ex-Moderator HCA

    Im Board seit:
    05.07.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    8.066
    Ort:
    Frankfurt a.M.
    Zustimmungen:
    568
    Kekse:
    21.124
    Erstellt: 19.06.07   #3
  4. Dierk Heinlein

    Dierk Heinlein Threadersteller Registrierter Benutzer

    Im Board seit:
    19.06.07
    Zuletzt hier:
    22.08.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.06.07   #4
    Danke schon mal für die prompten hilfen.

    Was ist ein via oder intel usb host controler???

    Ist das der chipsatz für die usb ports die treiber???

    kann es sein das es durch den ati chipsatz nicht funktioniert.

    Die usb buchse scheint etwas ausgeleihert zu sein. Gleiche Buchsen wie bei einem Drucker.

    Kann mann so etwas ersetzen??
     
  5. kl

    kl Boardbetreiber, Mitarbeiter

    Im Board seit:
    10.09.03
    Beiträge:
    1.114
    Zustimmungen:
    177
    Kekse:
    700
    Erstellt: 20.06.07   #5
    ...ja dann würde ich schon mal auf deine "ausgeleierten" usb buchsen tippen.
    du hast doch bestimmt 2 usb anschlüsse oder?! versuch mal den zweiten....
     
  6. Dierk Heinlein

    Dierk Heinlein Threadersteller Registrierter Benutzer

    Im Board seit:
    19.06.07
    Zuletzt hier:
    22.08.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.06.07   #6
    Ne die buchse von dem Gerät ist ausgeleihert.

    Nicht die vom Rechner der ist neu
     
  7. Dierk Heinlein

    Dierk Heinlein Threadersteller Registrierter Benutzer

    Im Board seit:
    19.06.07
    Zuletzt hier:
    22.08.07
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.06.07   #7
    Ich habe herausgefunden das ich eine ati chipsatz habe und ich keinen intel oder via instalieren kann.

    Kann es sei das dadurch das Gerät nicht anspringt?????
     
Die Seite wird geladen...

mapping