e Saite macht "Ping" beim bending überm 15. Oo

von XenoTron, 14.04.07.

  1. XenoTron

    XenoTron Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    1.624
    Ort:
    Dillenburg/Hessen
    Zustimmungen:
    68
    Kekse:
    5.577
    Erstellt: 14.04.07   #1
    Ich hab ein sehr abstraktes und seltsames problem:
    Bei meiner RG450
    [​IMG]

    wenn ich hier ein Bending auf der hohen e saite mache gibt es ab einem bestimmten punkt ein kleines Ping aus.
    Das kotzt mich tierisch an, weil durch dieses Ping jeder sustain sofort gekillt wird.
    Hörbeispiel:
    http://kai-uweseissler.online.de/resources/ping.mp3

    Alles auf voller Lautstärke aufgedreht hört man das so abartig genau.

    Ich schlage die Saite nicht zusätzlich an dabei !!!!!

    Hier 2 Fotos vom Deliquenten:
    [​IMG]

    [​IMG]

    Meine befürchtung ist, das es in dem Reiter wo sie Saite drin verläuft ein Grat entstanden ist, über den die Saite nun beim Bending springt.

    Kann das jemand bestägigen oder mir eine andere Ursache für mein Problem nennen?

    Die Saite liegt NICHT an den Bünden an dabei das habe ich schon mit ner 0,1 mm fühlerlehre überprüft.

    Wenn da wirklich ein Grad entstanden ist, mit welchen mitteln kann ich da entgegenwirken?
     
  2. XenoTron

    XenoTron Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    1.624
    Ort:
    Dillenburg/Hessen
    Zustimmungen:
    68
    Kekse:
    5.577
    Erstellt: 14.04.07   #2
    ok ich war ungeduldig und hab es auseinander genommen. da hatte sich ein grat von der beschichtung gebildelt
     
Die Seite wird geladen...

mapping