eben-/bertöne beim anschlag - woran liegts?

von fatfinger, 25.06.08.

  1. fatfinger

    fatfinger Registrierter Benutzer

    Im Board seit:
    30.10.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    208
    Ort:
    bremen/chemnitz
    Zustimmungen:
    17
    Kekse:
    347
    Erstellt: 25.06.08   #1
    moin und hallo,

    ich war ja lange auf der suche nach einem bühnentauglichen bass, der sowohl fur blues/-rock als auch für reggae/dancehall besonders gut geeignet ist.

    aufgrund meiner unfähigkeit zu sparen, vieler beiträge hier (spezieller dank an Moulin), fast ausschliesslich positiver bewertungen im weltweiten netz und bands wie cake, nochmal cake und reef isses ein Squier Vintage Modified Telebass (bild1, bild2) geworden.

    ich kann alles hier im forum geschriebene nur bestätigen. der bass liefert ein unglaublich fettes pfund an tiefbass und -mitten mit ordentlich druck, lässt sich fantastisch bespielen und ist hervorragend verarbeitet.

    nur ein problemchen habe ich: dieses prachtstück produziert beim anschlag relativ hohe ober- bzw. nebentöne. sie hören sich beinahe wie flageoletts an, sind aber unabhängig von der anschlagposition. ich hab beim wechselschlag immer so ne art "tatü" im hintergrund. richtung bridge wirds lauter, überm pu isses am leisesten aber immer noch deutlich hörbar.
    ich hab eigentlich einen sehr leichten anschlag und sogut wie keine nennenswerte hornhaut an den fingern der rechten hand....

    woran könnte das liegen? sind's die saiten (es sind noch die werkssaiten drauf)? ist der pu zu nah an den saiten? liegts überhaupt am bass oder liegts einfach nur daran, dass ich mit kopfhörern über nobels bass mycro übe (meine [angeblich] 150w-combo ist mit dem output hoffnungslos überfordert)? leider hab ich z.zt. keine gelegenheit, den bass über ne richtige anlage zu testen.

    mich nervt es jedenfalls total und ich bin am überlegen, ob ich ihn schweren herzens zurückschicken soll. ich hoffe inbrünstig, dass es nur ein leicht zu behebendes problemchen ist,

    schonmal vielen dank,
    gruss bobob
     
  2. palmann

    palmann Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    26.11.16
    Beiträge:
    6.277
    Zustimmungen:
    139
    Kekse:
    15.597
    Erstellt: 25.06.08   #2
    Hmm, da wäre doch ein Sample angebracht. :)

    Gruesse, Pablo
     
  3. d'Averc

    d'Averc Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    23.07.04
    Zuletzt hier:
    8.12.16
    Beiträge:
    16.297
    Ort:
    Elbeweserland
    Zustimmungen:
    1.666
    Kekse:
    54.570
    Erstellt: 25.06.08   #3
    ich habe schon bei manchen amp-kopfhörer-jacks und mickeymäusen den seltsamen eindruck z.b. einen flanger eingeschleift zu haben :(. ganz zu schweigen von div. kopfhörerverstärkern ...
    da ist doch ein basskombo? ´rein in den (passiven) eingang, volume auf vll. noch 1/4 für gute zimmerlautstärke. gain von unten aufdrehen, dasser nicht clipped. das kann doch nicht sein ... . dann weiterdiskutieren :rolleyes: ;)
     
  4. Cadfael

    Cadfael HCA Bass Hintergrundwissen HCA HFU

    Im Board seit:
    27.11.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    10.694
    Ort:
    wo der Pfeffer wächst
    Zustimmungen:
    1.491
    Kekse:
    95.384
    Erstellt: 25.06.08   #4
    Der Hals scheint sehr tief in der Halstasche zu sitzen?!
    Dann kann der PU vielleicht zu weit rausschauen?

    Ich habe zwar Stratitis bei Bässen noch nie erlebt (gerade bei Humbuckern), aber vielleicht ist es ja doch Stratitis?!

    Stratitis: Tritt besonders bei Strats / Gitarren mit PUs die Stabmagnete haben auf.
    Der PU ist zu nah an den Saiten. Das Magnetfeld beeinflusst die Saitenschwingung, wodurch die Saite in den hohen Bünden schneller abstirbt. Zudem kommt es zu "merkwürdigen" Nebentönen, weil der Magnet die Saite unsauber schwingen lässt.

    Du könntest versuchen den Pickup etwas runter zu schrauben. Eine Umdrehung der PU-Schrauben? Nicht zu weit, damit die Schrauben nicht aus den Gewinden des PUs raus gehen (und der PU im schlimmsten Fall in die Bohrung fällt).

    Gruß
    Andreas

    EDIT: Die Schrauben scheinen allerdings sehr lang zu sein! Keine Gefahr des Reinfallens.
    Hier siehst Du ja Bilder eines anderen VMs: https://www.musiker-board.de/vb/rev...-modified-precision-bass-telecaster-bass.html

    Der zu geringe Abstand zu den Saiten könnte den hohen Output teilweise erklären.
    Der Humbucker wird aber auch so einen hohen Output haben. Dazu ist aber - wie d'Averc schrieb - der Gain-Regler da.
     
  5. fatfinger

    fatfinger Threadersteller Registrierter Benutzer

    Im Board seit:
    30.10.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    208
    Ort:
    bremen/chemnitz
    Zustimmungen:
    17
    Kekse:
    347
    Erstellt: 26.06.08   #5
    war auch mein erster gedanke. aber mit anderen bässen tritt der effekt nicht auf.

    ja klar. zimmerlautstärke krieg' ich schon hin. da tritts aber noch nicht auf und wenn ich lauter mache, bruzzelts. mit kopfhörer muss ich auch lauter als zimmerlautstärke aufdrehen, damit die "parallel"töne auftreten.

    hab' ich schon versucht :)
    da fehlt mir das equipment. direkt in die soundkarte gibt nur krach und zum abnehmen mit micro s.o.

    wow. konfessionsübergreifende stratitis bei 'nem telecaster... :D

    ob der hals zu tief sitzt, kann ich nicht beurteilen, da fehlen mir die vergleichsmöglichkeiten. ich werde den pu morgen auf jeden fall mal deutlich runterschrauben und dann berichten...

    wär ja toll, wenns daran läge,

    gruss b.
     
  6. fatfinger

    fatfinger Threadersteller Registrierter Benutzer

    Im Board seit:
    30.10.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    208
    Ort:
    bremen/chemnitz
    Zustimmungen:
    17
    Kekse:
    347
    Erstellt: 26.06.08   #6
    hmmm...

    das pu 'runterstellen hat nix gebracht. ich kann die nebentöne jetzt auch über die combo und sogar trocken hören. da scheidet der pu als ursache wohl aus. es klingt irgendwie, als ob der ton gleichzeitig leise als flageolettton gespielt wird... :confused:

    ich versuchs nochmal aufzunehmen.

    gruss b.
     
  7. hansambass

    hansambass Gesperrter Benutzer

    Im Board seit:
    04.11.07
    Zuletzt hier:
    12.08.12
    Beiträge:
    36
    Ort:
    Göttingen
    Zustimmungen:
    0
    Kekse:
    79
    Erstellt: 27.06.08   #7
    Hatte das gleiche Problem auch mal ( zumindest glaub ich das es sich um das gleiche Problem handelt).
    Bei mir lagen die Saiten irgendwie nich richtig auf den Saitenreitern und die waren leicht schräg und als ich die Saiten gelockert und alles grade gemacht hab gings wieder ohne Probleme. Weiß nich ob das bei dir klappt aber kannst es ja mal ausprobieren dauert ja nu wirklich nich lang.
     
  8. fatfinger

    fatfinger Threadersteller Registrierter Benutzer

    Im Board seit:
    30.10.06
    Zuletzt hier:
    10.12.16
    Beiträge:
    208
    Ort:
    bremen/chemnitz
    Zustimmungen:
    17
    Kekse:
    347
    Erstellt: 27.06.08   #8
    das war's leider auch nicht.
    echt komisch: wenn ich zb. D auf der A-saite greife und dann mit der rechten hand beim wechselschlag von der brücke zum hals wander, höre ich im hintergrund -neben dem D- einen, sich von hoch nach tief verändernden ton (quasi so einen aufschwellenden ton wie man das aus filmen beim bombenabwurf kennt, nur leiser ;))
    es betrifft alle Saiten, also wirds daran wohl auch nicht liegen...

    leider krieg ich es nicht aufgenommen, werd's aber nochmal mit micro probieren.
     
Die Seite wird geladen...

mapping