Gitarreninputt geht nicht(kontakte auseinander) was tun ?

von gunnarli, 06.01.04.

  1. gunnarli

    gunnarli Registrierter Benutzer

    Im Board seit:
    06.12.03
    Zuletzt hier:
    2.11.07
    Beiträge:
    203
    Ort:
    aschaffenburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.04   #1
    Hallo.
    Seit heute morgen, rauscht meine Fender Strato aufeinmal. Ich hab gestern bei einem freund gejammt. Als ich heute früh alles wieder bei mir angeschlossen haben, fängt aufeinma meine strat an zu rauschen. Damit ich es euch noch verdeutlich kann: wenn du deine finger an das ende das kabels legst, welche in den amp geht, erzeugst GENAU den gleich ton.
    Ich habe festgestellt, dass ich es beeinflussen kann (aber nie ganz wegbekommen), wenn ich an dem input
    meiner strato, also an der vorderseite, herumschraube.
    Es liegt also an der gitarre, nicht am amp, auch nicht am kabel.
    Was zur Hölle ist das und wie mache ich es wieder, dass es normal ist ?!
    Sie ist mir nicht runtergefallen, es stand nichts auf ihr drauf oder sonst was.... dieses geräusch kam in dem moment, als ich das kabel in die guitar steckte.

    Was kann ich tun?
     
  2. kosh

    kosh Registrierter Benutzer

    Im Board seit:
    09.10.03
    Zuletzt hier:
    19.03.13
    Beiträge:
    613
    Zustimmungen:
    3
    Kekse:
    1.696
    Erstellt: 06.01.04   #2
    Vielleicht hat sich ein Kabel im Input gelöst. Möglicherweise solltest Du es mal aufschrauben und reinsehen, gegebenefalls die ein oder andere Stelle nachlöten. Als Übergangslösung kannst Du es aber auch mal mit Kontaktspray versuchen. Das hilft in 90 Prozent aller Fälle...

    Hoffe das hilft,


    Kontact Kosh
     
  3. gunnarli

    gunnarli Threadersteller Registrierter Benutzer

    Im Board seit:
    06.12.03
    Zuletzt hier:
    2.11.07
    Beiträge:
    203
    Ort:
    aschaffenburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.04   #3
    dnke
    wo bekomm ich so en kontakspray her ?


    ach ja... habs grad aufgeschraubt.... also... sind zwei kabel drin... ein schwarzes und ein weisses.. das weisse ist angeschlossen, das schwarze schein abgebrochen zu sein!
    wie kann man das fest machen(löten kann ich net !)
     
  4. gunnarli

    gunnarli Threadersteller Registrierter Benutzer

    Im Board seit:
    06.12.03
    Zuletzt hier:
    2.11.07
    Beiträge:
    203
    Ort:
    aschaffenburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.04   #4
    kann mir keiner mehr helfen ?
    bitte bitte, ich kann sonst net spielen
     
  5. Puerum

    Puerum Registrierter Benutzer

    Im Board seit:
    03.12.03
    Zuletzt hier:
    28.02.08
    Beiträge:
    123
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.04   #5
    also wenn du n lötkolben hast dann mach das schnell selber! Das ist echt nicht scwer, einfach bisl lötzinn schmelzen ( aufs Kabel) dann an die stelle an der es abgebrochen ist dranhalten und festlöten ....

    Wenn du keinen Lötkolben hast , weiß ich auch nicht , einen ausleihen oder so...

    Bei meiner Strat ( is ne Squier ) hab ich früher jedes halbe jahr mindestens n kabel festlöten müssen . Hab jetzt die buchse etwas "modifiziert" , jetzt hälts...

    Gruß, Julian
     
  6. Danyo

    Danyo Registrierter Benutzer

    Im Board seit:
    01.01.04
    Zuletzt hier:
    30.06.08
    Beiträge:
    76
    Zustimmungen:
    0
    Kekse:
    72
    Erstellt: 06.01.04   #6
    ist bei meiner squier start auch so und bei meinem kumpel auch. die dinger haben was mit ihren inputs. ich schreib es meistens auf und drücke die beiden kontakte etwas zusammen, das hält für die nächsten paar tage.
     
  7. gunnarli

    gunnarli Threadersteller Registrierter Benutzer

    Im Board seit:
    06.12.03
    Zuletzt hier:
    2.11.07
    Beiträge:
    203
    Ort:
    aschaffenburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.04   #7
    macht das auch mein musikladen ?
     
  8. Domo

    Domo Helpful & Friendly User HFU

    Im Board seit:
    31.08.03
    Zuletzt hier:
    20.09.16
    Beiträge:
    10.963
    Zustimmungen:
    77
    Kekse:
    13.607
  9. LennyNero

    LennyNero HCA Gitarre: Racks & MIDI Ex-Moderator HCA

    Im Board seit:
    02.12.03
    Zuletzt hier:
    2.12.16
    Beiträge:
    17.525
    Ort:
    Wetzlar
    Zustimmungen:
    288
    Kekse:
    35.616
    Erstellt: 06.01.04   #9
    Wenn die so lieb und nett wie in meinem sind dann ja ;)
     
  10. gunnarli

    gunnarli Threadersteller Registrierter Benutzer

    Im Board seit:
    06.12.03
    Zuletzt hier:
    2.11.07
    Beiträge:
    203
    Ort:
    aschaffenburg
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 06.01.04   #10
    dauert sowas lange oder muss ich da dann paar tage warten ?
    is ne sache von 10 minuten oder ?
     
  11. Ascendant

    Ascendant Registrierter Benutzer

    Im Board seit:
    02.11.03
    Zuletzt hier:
    13.11.10
    Beiträge:
    302
    Ort:
    Dortmund
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 06.01.04   #11
    Kommt auf den Laden an. Meiner würd mir das eben im vorbeigehen machen (wenn ich es nicht selber machen würde:-)

    Asci
     
Die Seite wird geladen...

mapping