Großes Cubase Problem

von audiojones, 13.02.08.

  1. audiojones

    audiojones Registrierter Benutzer

    Im Board seit:
    08.03.07
    Zuletzt hier:
    4.08.15
    Beiträge:
    986
    Ort:
    Innsbruck
    Zustimmungen:
    11
    Kekse:
    371
    Erstellt: 13.02.08   #1
    Hi ich hab grad eben richtig viel mit CUbase aufgenommen und so und jetzt spinnt es und ich kann die obere Leiste nicht mehr benutzen...
    Sonst geht alles noch, woran liegt das?
    Und wie kann ich mein Recording noch sichern?
    Felix
     
  2. JeffVienna

    JeffVienna Registrierter Benutzer

    Im Board seit:
    29.12.03
    Zuletzt hier:
    14.04.16
    Beiträge:
    1.086
    Ort:
    Wien
    Zustimmungen:
    30
    Kekse:
    721
    Erstellt: 13.02.08   #2
    Strg ist an sich der Shortkey zum Speichern.
     
  3. audiojones

    audiojones Threadersteller Registrierter Benutzer

    Im Board seit:
    08.03.07
    Zuletzt hier:
    4.08.15
    Beiträge:
    986
    Ort:
    Innsbruck
    Zustimmungen:
    11
    Kekse:
    371
    Erstellt: 13.02.08   #3
    danke!!!!
     
  4. JeffVienna

    JeffVienna Registrierter Benutzer

    Im Board seit:
    29.12.03
    Zuletzt hier:
    14.04.16
    Beiträge:
    1.086
    Ort:
    Wien
    Zustimmungen:
    30
    Kekse:
    721
    Erstellt: 14.02.08   #4
    Und? Projekt gerettet?
     
  5. audiojones

    audiojones Threadersteller Registrierter Benutzer

    Im Board seit:
    08.03.07
    Zuletzt hier:
    4.08.15
    Beiträge:
    986
    Ort:
    Innsbruck
    Zustimmungen:
    11
    Kekse:
    371
    Erstellt: 15.02.08   #5
    Jap nochmals vielen dank, alles in ordnung :)
     
Die Seite wird geladen...

mapping