Hammeron 7.Bund auf e-Saite seltsam

von TelosNox, 13.10.04.

  1. TelosNox

    TelosNox Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    30.11.16
    Beiträge:
    597
    Ort:
    Karlsruhe
    Zustimmungen:
    6
    Kekse:
    19
    Erstellt: 13.10.04   #1
    Wenn ich bei Nothing else matters am Ende des 1. Solos den Hammeron auf den 7.Bund auf der e-Saite spiele klingt es recht seltsam. Der Ton kommt irgendwie nicht so recht zustande, es klirrt nur so komisch. Das ganze hat mich auf meiner billigen Harley Benton nicht verwundert aber auf meiner neuen Ibanez ist es genau so. Ist das ein typisches Problem, das bei allen Gitarren auftaucht (immerhin kann man ja im 7. Bund auch noch recht gut einen Oberton erzeugen und ich habe das Gefühl, daß eventuell dieser Oberton entsteht) oder habe ich nur zufällig 2 Gitarren erwischt, die das problem haben?
    An meiner Spielweise kann es kaum liegen, denn ich habe auch schon bewußt anders aufgeschlagen und es hat sich nichts geändert. Auf anderen Saiten und Bünden ist das alles auch kein Problem, es ist eben nur da so.
     
  2. Lupus

    Lupus Registrierter Benutzer

    Im Board seit:
    23.04.04
    Zuletzt hier:
    3.07.13
    Beiträge:
    665
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    108
    Erstellt: 13.10.04   #2
    hmm, klingts auch seltsam wenn du den ton, also 7 bund e-saite, normal greifst? also kein hammron?
    wenn du sonst keinerlei probleme mit dem ton hast, dann würd ich doch mal auf deine spielweise tippen. v.a. da das bei beiden gitarren so ist.

    was pasiert wenn du mal nur nen hammeron spielst. ich mein jetzt einfach so was:
    e---0h7---:

    bekommst dus dann suaber hin, oder ist da auch nix zu machen?


    gruß,
    lupus
     
  3. TelosNox

    TelosNox Threadersteller Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    30.11.16
    Beiträge:
    597
    Ort:
    Karlsruhe
    Zustimmungen:
    6
    Kekse:
    19
    Erstellt: 13.10.04   #3
    ich habs jetzt nochmal gezielt getestet und das was mir so komisch vorkam: die saite schwingt auf der falschen seite auch mit (also zur kopf hin). und wenn man den amp nicht ordentlich aufdreht hört man natürlich auch die direkten geräusche der saiten. daher kommts

    ignorieren oder was dagegen tun?
     
  4. Lupus

    Lupus Registrierter Benutzer

    Im Board seit:
    23.04.04
    Zuletzt hier:
    3.07.13
    Beiträge:
    665
    Ort:
    Nürnberg
    Zustimmungen:
    1
    Kekse:
    108
    Erstellt: 14.10.04   #4
    wenn du sauber greifst, sollte der teil der saite nicht wirklich schwingen. über resonanz etc. entstehen wohl leichte schwingungen, ganz bewegungslos bleibts natürlich nicht, aber selbst ohne amp oder auf ner akustik ist das imo nicht wirklich hörbar, oder zumindest nicht störend.
    ich tipp da immer noch auf die spielweise, du erzeugst vielleicht irgendwie nen harmonic oder so. anders kann ich mir das nicht vorstellen.

    kannst du mal ne hörprobe online stellen von dem prob? oder nochmal genau beschreiben, was du spielst, wie und wies klingt?
    was ist mit dem -0h7-?

    gruß,
    lupus
     
  5. TelosNox

    TelosNox Threadersteller Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    30.11.16
    Beiträge:
    597
    Ort:
    Karlsruhe
    Zustimmungen:
    6
    Kekse:
    19
    Erstellt: 14.10.04   #5
    Also ich habe gemerkt, daß es bei jedem Hammeron auf eine leere Saite auftritt. Dabei schwingen dann beide Teile der Saite also der in richtung Pickups (das ist ja auch so gewollt) und der Teil in richtung Kopf (und das will ich ja nicht und das ist auch das was für mich so komisch klingt).
    Der Sound den die Pickups abnehmen ist dann normal, nur höre ich eben den oberen Teil der Saite schwingen wenn ich bei geringer Lautstärke spiele. Ich kann heute Abend mal versuchen das aufzunehmen.

    /edit
    es ist egal ob ich nur den Hammeron spiele oder zuvor die Saite anschlage
     
  6. Comrade

    Comrade Registrierter Benutzer

    Im Board seit:
    19.02.04
    Zuletzt hier:
    4.01.14
    Beiträge:
    1.894
    Ort:
    Ingolstadt
    Zustimmungen:
    2
    Kekse:
    276
    Erstellt: 14.10.04   #6
    Tach,
    Ich tippe mal darauf dass du verehentlich noch eine andere Saite zum mitschwingen bringst.Das mit dem oberen und unteren teil der saite is bestimmt nicht das Problem.den "oberen Teil" hörst du mit sicherheit nicht.

    Dein Problem kannst du evtl. durch eine Änderung deines Anschlages lösen.
    Während du also die Leersaite anschlägst sollte deine (rechte) Hand locker auf
    den anderen nicht bespielten saiten auflegen.

    Habs grad selber ausprobiert,wenn ichs nicht so manche fangen ab und zu noch eine oder mehrere andere saiten das mitschwingen an.

    Cu
     
  7. TelosNox

    TelosNox Threadersteller Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    30.11.16
    Beiträge:
    597
    Ort:
    Karlsruhe
    Zustimmungen:
    6
    Kekse:
    19
    Erstellt: 14.10.04   #7
    Es schwingen definitiv keine anderen Saiten, denn die dämpfe ich ja. Ich weiß aber, daß es der obere Teil der Saite ist denn
    1. wenn ich einen Hammeron von einem gegriffenen Ton aus spiele (z.b. 5 auf 7) dann tritt das Problem nicht auf.
    2. Wenn ich den Hammeron spiele und dann den oberen Teil der Saite mit der rechten Hand dämpfe ist es weg. Es ist also der obere Teil der Saite und ich höre ihn denke ich mal deshalb so gut, weil es dann auch etwas schnarrt.
     
  8. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 14.10.04   #8
    Ich kenne den Effekt auch und glaube daß es genauso ist wie von dir beschrieben. Am 2. Bund tritt es kaum auf, ungefähr ab dem 7. Bund so richtig und am 12. Bund noch stärker. Man merkt es am deutlichsten wenn man einfach nur einmal auf die Saite hammert und den Ton dann klingen läßt, das klingt wie ein Oberton und teilweise ziemlich schief. Sollte eigentlich mit jeder Gitarre nachvollziehbar sein. Und: Man hört es nur beim Trocken Spielen. Über die Tonabnehmer kommt es praktisch nicht mit rüber.
    Vielleicht kann mal einer unserer Gitarrenexperten hierzu was sagen.
     
  9. Julian

    Julian Registrierter Benutzer

    Im Board seit:
    20.03.04
    Zuletzt hier:
    10.12.16
    Beiträge:
    2.038
    Zustimmungen:
    806
    Kekse:
    19.643
    Erstellt: 14.10.04   #9
    Bei mir tritt das nur bei 0h7, 0h8, ... etc auf.
    Bei normalen hammerons wie zB 10h12 hör ich das nicht.
    Ist son ziemlich hoher ton im hintergrund, ab dem 6/7 Bund ziemlich laut..
     
  10. TelosNox

    TelosNox Threadersteller Registrierter Benutzer

    Im Board seit:
    19.08.04
    Zuletzt hier:
    30.11.16
    Beiträge:
    597
    Ort:
    Karlsruhe
    Zustimmungen:
    6
    Kekse:
    19
    Erstellt: 14.10.04   #10
    Richtig, es tritt nur bei hammeron auf offene Saiten auf, weil ja bei gegriffenen Saiten der obere Teil der den schiefen Ton erzeugt erstens zu kurz zum laut Schwingen ist, 2. durchs Greifen etwas gedämpft wird und 3. die Saite eh auf den Bünden liegt und nicht schwingen kann. (ähnlich verhält es sich, wenn man auf einen der ersten Bünde hämmert, je weiter man nach unten geht desto schlimmer wird es)
    Anders bei der offenen Saite, da ist eben der Steg am Kopf (wie nennt man den eigentlich?) ein gutes stück höher als die Bünde, daher kann der obere Teil der Saite auch schwingen und erzeugt den schiefen Ton. Ich hab das ganze jetzt auch mal aufgenommen aber nachdem jetzt klar ist was ich meine und nachdem auch andere das Problem kennen wird das unnötig sein.
    Ich frage mich nun eben ob man gegen dieses ungewollte Schwingen was tun sollte oder ob man es getrost ignorieren kann weil man es ja über den Amp eh nicht hört..
    also mich stört es halt irgendwie, weil ich zu Hause eben leise spiele und es dann für mich immer so klingt als hätte ich mich verspielt.
     
  11. KlausP

    KlausP HCA Gitarre HCA

    Im Board seit:
    25.01.04
    Zuletzt hier:
    14.07.11
    Beiträge:
    6.293
    Ort:
    Franken
    Zustimmungen:
    10
    Kekse:
    13.246
    Erstellt: 14.10.04   #11
    ich kenne es auch daher weil ich oft ganz ohne Verstärker übe. Aber ich finde keinen Weg es abzustellen.
     
  12. Comrade

    Comrade Registrierter Benutzer

    Im Board seit:
    19.02.04
    Zuletzt hier:
    4.01.14
    Beiträge:
    1.894
    Ort:
    Ingolstadt
    Zustimmungen:
    2
    Kekse:
    276
    Erstellt: 15.10.04   #12
    okay,auf'm 12.Bund is es allerdings deutlich zu hören.also revidiere ich meine Meinung von weiter oben...
     
Die Seite wird geladen...

mapping