Hochtöner defekt - Garantiefall?

von Rollbär, 13.06.08.

  1. Rollbär

    Rollbär Registrierter Benutzer

    Im Board seit:
    16.04.06
    Zuletzt hier:
    29.05.11
    Beiträge:
    19
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 13.06.08   #1
    Hi,
    ich hab mir vor kurzem ein Paar Fame 1060AM zugelegt. Bin eigentlich sehr zufrieden mit den Lautsprechern, präziser Bass, klare Mitten, nur die Höhen könnte etwas detailreicher sein. Da waren meine alten Seas MS3MK2 überlegen.

    Nun ist mir aufgefallen, dass der Hochtöner der einen Box stark verzerrt. Also hab ich mit Musicstore telefoniert und werde die Box zurück schicken.

    Nur sagten die mir am Telefon dass ein defekter Hochtöner nicht unbedingt ein Garantiefall wäre.

    Wenn die behaupten ich hätte die Box überlastet, was kann ich dann tun um das Gegenteil zu beweisen?
    Die Box hat doch sogar eine Clipping-LED und die hab ich noch nie zum leuchten gebracht.
    Wie seht ihr das? Das sollte doch ein Garantiefall sein, oder?

    Danke und Grüße vom Rollbär
     
  2. Astronautenkost

    Astronautenkost HCA Mikrofone HCA

    Im Board seit:
    05.11.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.655
    Zustimmungen:
    819
    Kekse:
    7.892
    Erstellt: 14.06.08   #2
    Konsequent dran bleiben!
     
  3. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    27.11.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 14.06.08   #3
    ...gerade Hochtöner 'verabschieden' sich auch gerne durch irgendwelche Einschalt-Knackser die durch andere, schlecht Entstörte Geräte verursacht werden.
    Der Nachweis für ein Verschulden Deinerseits dürfte dem Hersteller aber sehr schwer fallen - und man könnte es dann auch anders herum betrachten - ist das Schaltungsdesign der Box etwa Fehlerhaft, ein gutes Schaltungsdesign sollte solchen Widrigkeiten durch geeignete Schutzmaßnahmen entgegen wirken ;)
     
  4. achim1

    achim1 Registrierter Benutzer

    Im Board seit:
    07.05.07
    Zuletzt hier:
    1.12.16
    Beiträge:
    370
    Ort:
    Schwoba-Ländle
    Zustimmungen:
    22
    Kekse:
    172
    Erstellt: 25.06.08   #4
    Da das aktiv-Monitore sind, sollte so was eigentlich nicht passieren. Bei Passiv-Monitoren und leistungmässig zu kleinen Endstufen kann so was durchaus passieren (Stichworte: Trägheit der Membran, Clipping...). Dranbleiben und Umtauschen!
     
Die Seite wird geladen...

mapping