Hör nix!!! Hilfe

von SOAD Freak, 24.12.06.

  1. SOAD Freak

    SOAD Freak Registrierter Benutzer

    Im Board seit:
    09.06.05
    Zuletzt hier:
    11.08.08
    Beiträge:
    288
    Ort:
    Bauernkaff
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 24.12.06   #1
    So jungs hab grad zu weinachten PA bekommen bloß mein problem is...da kommt nis außer derbes rauschen. Und bevor ich jetzt was kaputt mach frag ich leiber erst ma nach. also ich hab zwei samson 12 boxen die mit zwei speakon kabel in palladium 1200 der steht auf stereo ... und von da mit xlr in tapco260FX in main out ...und von da zum shure 58 ..und da kommt nix:mad: außer brummen..wenn ich beim mixer auf solo schalt und weit aufreis dann zeigt er mir zwar an das des micro ankommt aber hören tu ich trozdem nix.

    Pls helft mir ich will des ding endlich hernehmen jetzt wos schon da is.

    Soad Freak
     
  2. DJ_BOO

    DJ_BOO Registrierter Benutzer

    Im Board seit:
    09.04.04
    Zuletzt hier:
    12.10.08
    Beiträge:
    177
    Ort:
    düsseldorf
    Zustimmungen:
    0
    Kekse:
    22
    Erstellt: 24.12.06   #2
    Naja ich antworte mal vorlaut.

    endstufe aufgedreht? bekommt bei der endstufe ein signal?
    die main outs richtig in die inputs der endstufe? sind die speakons richitg gepollt? vielleicht mal eine andere signal quelle anschließen cd-player,mp3 usw

    zum brummen: hinten an der endstufe sollte ein kleiner schalter sein mit ground,lift sowas éinfach mal umschalten gucken ob brummen immernoch da ist.

    so hoffe ich hab nix falsches gesagt.


    MFG DJ_BOO
     
  3. SOAD Freak

    SOAD Freak Threadersteller Registrierter Benutzer

    Im Board seit:
    09.06.05
    Zuletzt hier:
    11.08.08
    Beiträge:
    288
    Ort:
    Bauernkaff
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 24.12.06   #3
    Also Endstufe is aufgedreht ...obs signal bekommt ka glaub iwi ned weil da schlägt nix aus bei de lämpchen^^. Was meinst du mit speakon richtig gepolt? meinst du die ohm zahl? die samson haben nur 8 ohm einstellung...hab jetzt mal meine gitte über tonelabe SE angestöpselt da kommt aber au nix ...der eine schalter an der palladium da hinten wo so ausguckt wie stromkreis offen u. stromkreis geschlossen...wenn ich den schließ dann brummt er halt offen da eben nich aber ich denk ich laber müll grade. die kabel sind denk ich au richtig gesteckt ..also ich wüsste ja ned was ich anders machen soll die xlr gehen ja nur in eine richtung rein. ich hab doch keine ahnung:(.

    Edit: so ich hab jetzt zum laufen gebracht mehr oda weniger...also ich hab klein klinke auf zwei groß klinke stecker und mit dem geh ich vom line in vom pc in aux return vom mischpult dann kommt mukke ...aber sonst bei den normalen kanälen kann ich machen was ich will kommt nüx iwi
     
  4. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.129
    Zustimmungen:
    875
    Kekse:
    23.172
    Erstellt: 24.12.06   #4
    Auf jeden Fall (sofern kein Defekt am Mischer vorliegt) hast Du an den Kanalzügen was falsch eingestellt (Kanäle gemuted, Gain zu, falsches Routing...), denn über die AUX-Returns funzt's ja. Im Fall des Falles also mal eine Runde RTFM und dann wird's wohl werden...:D

    der weihnachtliche onk
     
  5. SOAD Freak

    SOAD Freak Threadersteller Registrierter Benutzer

    Im Board seit:
    09.06.05
    Zuletzt hier:
    11.08.08
    Beiträge:
    288
    Ort:
    Bauernkaff
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 25.12.06   #5
    Was gemeinste genau mit Falsches Routing? Also ich hab jetzt mal kanal 5/6 mit meinem tonelab belegt ...fader so viertelt hoch solo rein raus..mute rein raus ...dann noch den L-R (ka was der bringt) gedrückt und den 1-2(auch ka) alle EQ mittig gain au so bissle aufgedreht aber sonst alle knöpfe drausen also nich gedrückt ...warscheinlcih muss ich irgendwo noch einen knopp drücken und ich beis mir sowas von in arsch aber ich find es einfach ned raus. Vllt kennt ja wer den mixer...

    Und was is RTFM?^^
     
  6. Korg

    Korg Mod Emeritus Ex-Moderator

    Im Board seit:
    28.01.05
    Zuletzt hier:
    30.11.16
    Beiträge:
    3.611
    Ort:
    Düren
    Zustimmungen:
    189
    Kekse:
    12.040
    Erstellt: 25.12.06   #6
    Read the fuckin' manual :D
     
  7. SOAD Freak

    SOAD Freak Threadersteller Registrierter Benutzer

    Im Board seit:
    09.06.05
    Zuletzt hier:
    11.08.08
    Beiträge:
    288
    Ort:
    Bauernkaff
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 25.12.06   #7
    Jo aber ich so imba wie ich bin habs geschafft gleich mal die zu verschmeissen XD.
    Naja ich wollt mir die im I net anschaun aber da des alles englisch is und ich nich der mega english pro bin blick ich da ned so ganz durch.
     
  8. Korg

    Korg Mod Emeritus Ex-Moderator

    Im Board seit:
    28.01.05
    Zuletzt hier:
    30.11.16
    Beiträge:
    3.611
    Ort:
    Düren
    Zustimmungen:
    189
    Kekse:
    12.040
    Erstellt: 25.12.06   #8
    Mach dir nix draus.
    Hab bei meinem neuen Notebook eben als erstes den Treiber fürs Lauwerk gelöscht und durfte das System (auf dem bisher zum Glück nix drauf war) wiederherstellen :D :screwy:
     
  9. FranceArno

    FranceArno Mod Emeritus Ex-Moderator

    Im Board seit:
    08.07.04
    Zuletzt hier:
    8.09.14
    Beiträge:
    1.133
    Ort:
    Untererlinghagen
    Zustimmungen:
    0
    Kekse:
    1.998
    Erstellt: 25.12.06   #9
    Bis zum Mega Deutsh (;) ) Pro scheint es mir aber auch noch ein weiter Weg zu sein:rolleyes:

    Auch wenn der Threadtitel mal wieder so unterirdisch nichtssagend ist, dass man den Thread direkt schliessen müsste, hier ein paar Tips. Denn es ist ja das Fest der Liebe:

    1. Die deutsche BDA (wie kann man die in so kurze Zeit verschludern???) gibt es hier. Ein Tip, den man immer wieder gerne gibt: Auf den Seiten des freundlichen Sponsors dieses Boards Musik-Service Aschaffenburg findet man neben den Produktinformationen auch oft einen Herstellerlink. Einfach folgen und oben wo language steht, german suchen. German steht hier für deutsch.
    2. Dort kann man auch ein Produktfoto finden - klick.
    Mit der Mutetaste kann man die einzelnen Kanäle stummschalten.
    3. Du hast also wie folgt angeschlossen: Mikro per XLR-Kabel in den Mixer, XLR-Kabel vom Main Out des Mixers an die Endstufe, von da aus via Speakon zu den Boxen? Hier gibt es ein Anschlussdiagramm, wobei Du eben statt derAktivboxen die Endstufe hast.
    4. Wenn alles richtig verkabelt ist, dann nimm einen Kopfhörer und stöpsel ihn in die Phones-Buchse am Mixer, Solotaster sollten alle auf Off stehen. Wenn Du den Master und den passenden Mikrokanalzug hochziehst, dann solltest Du was hören. Wenn dem so ist und an den Boxen noch nichts rauskommt, dann könnest Du die XLR-Kabel mal durchtauschen (also das Mikrokabel mal für den Anschluss an den Amp nehmen).

    Mach das mal, vielleicht hilfts ja schon. Ich muss nämlich mal bei die Gans sehen:great:
     
  10. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.129
    Zustimmungen:
    875
    Kekse:
    23.172
    Erstellt: 25.12.06   #10
    Ich brech ab...:D

    Leider passt das verlinkte Bild nicht zum Mischer, mein Essen kocht auch unbeaufsichtigt vor sich hin und irgendwo fehlt mir etwas der Nerv, angesichts eines so simplen Pultes und der Tatsache, daß man an Bedienungsanleitung und generelle Hinweise zur Bedienung von Mischpulten ja an allen Ecken und Enden im Netz rankommt, hier grundlegende Einstellungsangaben runter zu tippen, aber es ist ja Weihnachten. ;)

    Also Ansatzpunkte:
    1. L-R im Mikrofonkanal muß gedrückt sein.
    2. Kanalfader auf 0dB
    3. Masterfader auf 0dB
    4. Laber ins Mikro und dreh den Gain im Mikrofonkanal dabei langsam auf (das kleine schwarze Knubbelpoti bei den XLR-Eingängen)
    5. Gain so weit aufdrehen, bis alle grünen LEDs der Pegelanzeige über den Masterfadern leuchten.
    6. Masterfader wieder zuziehen
    7. Endstufe einschalten und voll aufdrehen.
    8. Masterfader langsam wieder aufziehen.

    Sollte das nicht funzen, schreibe im nächsten Post, ab welchem Punkt es hakt.


    der weihnachtliche onk
     
  11. FranceArno

    FranceArno Mod Emeritus Ex-Moderator

    Im Board seit:
    08.07.04
    Zuletzt hier:
    8.09.14
    Beiträge:
    1.133
    Ort:
    Untererlinghagen
    Zustimmungen:
    0
    Kekse:
    1.998
    Erstellt: 25.12.06   #11
    So, der Gans gehts soweit gans gut;)

    Habe den Thread nochmal etwas genauer gelesen - nach längerer Dechiffrierungsarbeit habe ich aus Deinen Sätzen gelesen, dass Du immerhin schon ein (Line-)Signal in die Endstufe und von dort an die Boxen zaubern konntest - es hängt also an den Mikrokanalzügen.

    Hier das passende Bild - L-R muss in der Tat gedrückt sein, wie der onk schon gewohnt goldrichtig gefolgert hat. Damit schiebst Du das Signal in Richtung Master-Fader. Und Mute darf nicht aktiviert sein, denn dann ists still.
     
  12. SOAD Freak

    SOAD Freak Threadersteller Registrierter Benutzer

    Im Board seit:
    09.06.05
    Zuletzt hier:
    11.08.08
    Beiträge:
    288
    Ort:
    Bauernkaff
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 25.12.06   #12
    Jea es funzt^^ . Dangeschön fürs helfen. Und wegem deutsch und so, mei...hatte halt au scho bissl was getrunken und zu so ner späten stunde bin ich auch nich mehr ganz da:D.

    Naja, also vielen vielen dank und noch schöne feiertage.

    Edit: Und auf der Tapco Page kann man alles auf deutsch übersetzen, aber die handbücher bleiben english:rolleyes: nur so nebenbei.

    SOAD Freak
     
  13. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.129
    Zustimmungen:
    875
    Kekse:
    23.172
    Erstellt: 25.12.06   #13

    Na also. Funzende Technik, glückliche Menschen, Frö-hö-liche Weihnacht, BIM BAM BENG BONG...:D


    der onk mit Gruß


    PS: Wo war nun der Knackpunkt?
     
  14. SOAD Freak

    SOAD Freak Threadersteller Registrierter Benutzer

    Im Board seit:
    09.06.05
    Zuletzt hier:
    11.08.08
    Beiträge:
    288
    Ort:
    Bauernkaff
    Zustimmungen:
    0
    Kekse:
    37
    Erstellt: 25.12.06   #14
    Jo ich habe diesen L-R nich gedrückt gehabt. War des ganze problem. *rot werd*

    Is es eigentlich seeehr schlimm wenn das signal bis zu den gelben LED's ausschlägt? Wenn ich mein PC am mixer anschließ und die Bässe bissl aufdreh sprich LOW, dann schlägt er bis zu den gelben LED's aus. Nich das ich da jetzt schon den Boxen schade.
     
  15. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    6.12.16
    Beiträge:
    7.129
    Zustimmungen:
    875
    Kekse:
    23.172
    Erstellt: 25.12.06   #15
    "Offiziell" sollte das Mischpult erst beim Ansprechend der roten Clip-LED übersteuern. Falls also die gelben LEDs so bis +7dB leuchten, halte ich das für unkritisch. Du musst allerdings sicherstellen, daß auch die Endstufe nicht durch den höheren Ausgangspegel des Mischers übersteuert wird. Erstere hat ja sicher auch eine Pegelanzeige bzw. Clip-LED, welche nicht aufleuchten sollte. Ist der Pegel vom Pult zu hoch, drehst Du die Regler an der Endstufe soweit gegen den Uhrzeigersinn, bis die Clip-LED bei Maximalpegel vom Pult (je nach Geschmack zwischen 0 und +7dB an der Masterpegelanzeige) gerade nicht aufleuchtet.

    Außerdem darf das Mischpult auch intern nicht übersteuert werden. Du musst also die Pegel der einzelnen (!) Kanäle vor dem Kanalfader checken. Dazu betätigst Du in dem jeweiligen Kanal den SOLO-Taster, schaltest den Solo-Mode Taster über den Masterfadern auf PFL und stellst den Gain-Regler so ein, daß nur die grünen LEDs leuchten. Bei perkussivem Material, wie z.B. einem E-Bass oder Schlaginstrumenten, dürfen auch die ersten gelben kurz aufleuchten.
    Die Kanal- (und evtl. Subgruppen-) Fader sollten nur bis "U" (= unity gain, also 0dB) aufgezogen werden, weil sich die Pegel der Einzelkanäle ja ohnehin addieren und man das Pult leicht übersteuern kann, da die Kanalfader ja bis zu +10dB ermöglichen.


    der onk
     
Die Seite wird geladen...

mapping