Hohe E-Saite schnarrt (leer angeschlagen und bei Greifen in jedem Bund)

gschwolli
gschwolli
Registrierter Benutzer
Zuletzt hier
20.12.20
Registriert
08.06.05
Beiträge
11
Kekse
225
Ort
Ludwigshafen
Hallo zusammen,

zu meinem speziellen Fall habe ich über die Suchfunktion und auch sonst im Netz nix gefunden...

Ich habe eine neue Line6 JTV 59. Da schnarrt die hohe E-Saite, und ich kriege das nicht weg:
  • Die Saite schnarrt, wenn ich sie leer anschlage.
  • Sie Saite schnarrt, wenn ich sie greife, und zwar in allen Bünden. Sogar, wenn ich sie im letzten Bund greife, wo ja kein Bundstäbchen mehr kommt!
  • Bei Bendings schnarrt sie nicht.
  • Die anderen Saiten sind eigentlich in Ordnung.
Was ich bisher versucht habe:
  • Überprüft, ob das Geräusch von irgendeinem anderen losen Teil kommt. -> Fehlanzeige, es ist definitiv die Saite.
  • Neue Saiten drauf (Elixir 10-46, gleiche Saitenstärke wie Werksbesaitung) -> Keine Verbesserung
  • Halskrümmung überprüft. War eigentlich okay, aber ich habe den Halsstab trotzdem gelockert (und die Gitarre über nacht in Ruhe gelassen). -> Keine Verbesserung
  • Brücke höher gedreht (geht nur an zwei Punkten, nicht pro Saite) -> Keine Verbesserung
  • Steg angeschaut, sieht ebenfalls okay aus. Das würde auch nur das Schnarren der Leersaite erklären.
Langsam fange ich an zu spinnen, vor allem, weil das Schnarren auch dann da ist, wenn ich sie im höchsten Bund greife. Wie kann das denn dann noch scheppern? Was ich noch nicht überprüft habe, sind die Saitenreiter, das mache ich heute Abend mal.

Hat sonst noch jemand eine Idee?

Natürlich kann ich die Gitarre zurückschicken, aber den Aufwand würde ich mir gerne schenken, wenn ich das selber beheben kann. Und wenn es jetzt wieder heißt, dass man Gitarren eigentlich im Laden testet und nicht einfach so bestellt: Ich weiß. ;-) Gab's halt in keinem Laden im Umkreis, und ich bin von Natur aus faul. Das hab ich jetzt davon, auch das weiß ich.

Vielen Dank schon mal!

gschwolli
 
Eigenschaft
 
Pie-314
Pie-314
Moderator E-Gitarren
Moderator
HFU
Zuletzt hier
23.10.21
Registriert
24.10.14
Beiträge
4.601
Kekse
89.798
Ort
Eichstätt / Bayern
Das klingt für mich, wenn man alle Aspekte Deiner Fehlersuche mit einbezieht, nach einer zu tiefen Kerbe für die e-Saite am Sattel.

Hier im Forum wurde bereits mehrfach empfohlen, die zu tiefe Kerbe mit einem Tropfen Sekundenkleber "aufzufüllen".
Dazu kann ich aber nicht mehr sagen, musste ich bisher selbst nicht versuchen.
 
frama78
frama78
Registrierter Benutzer
Zuletzt hier
23.10.21
Registriert
04.04.04
Beiträge
5.174
Kekse
39.826
Das klingt für mich, wenn man alle Aspekte Deiner Fehlersuche mit einbezieht, nach einer zu tiefen Kerbe für die e-Saite am Sattel.

sorry, aber das kann nicht sein, wenn alle gegriffenen Bünde schnarren.

wenn ich sie im letzten Bund greife, wo ja kein Bundstäbchen mehr kommt!

ganz dumme Frage: Kann es sein, dass die Saite an den Pickups aufschlägt? Hast du dir mal den Schlitz an der Brücke (Reiter) genauer angeschaut? Vielleicht liegt das Piezo-Element bisschen schief? Einer von beiden Punkten muss(!) der Grund sein. Bleibt ja nicht mehr viel übrig :D
 
  • Gefällt mir
Reaktionen: 1 Benutzer
gschwolli
gschwolli
Registrierter Benutzer
Zuletzt hier
20.12.20
Registriert
08.06.05
Beiträge
11
Kekse
225
Ort
Ludwigshafen
Stimmt, da hatte ich einen Denkfehler. :whistle:
Nehme alles zurück und behaupte das Gegenteil! :embarrassed:

Genau. ;-) Ganz am Anfang hatte ich den auch im Verdacht, aber dann wieder ausgeschlossen, weil es wirklich überall schnarrt...
--- Beiträge wurden zusammengefasst ---
ganz dumme Frage: Kann es sein, dass die Saite an den Pickups aufschlägt? Hast du dir mal den Schlitz an der Brücke (Reiter) genauer angeschaut? Vielleicht liegt das Piezo-Element bisschen schief? Einer von beiden Punkten muss(!) der Grund sein. Bleibt ja nicht mehr viel übrig :D

Ah, hatte ich vergessen zu erwähnen: Auch das habe ich überprüft. Da ist genug Platz, die Pickups sind es auch nicht. Danke trotzdem. :great:
 
Bassturmator
Bassturmator
Registrierter Benutzer
Zuletzt hier
23.10.21
Registriert
05.06.08
Beiträge
6.374
Kekse
37.073
Ort
Ruhrgebiet
Ist wieder eine dieser schwierigen Ferndiagnosen.

Ich würde Dir empfehlen mal alles andere was schwingen oder zirpen kann irgendwie abzudämpfen um das Problem einzugrenzen bzw. die e-Saite tatsächlich zu isolieren. Also einfach `nen Lappen unter die anderen Saiten und so weiter...

Viel Erfolg!
 
  • Gefällt mir
Reaktionen: 1 Benutzer
murle1
murle1
RBC-Guitars
HCA
Zuletzt hier
23.10.21
Registriert
13.05.08
Beiträge
6.460
Kekse
54.301
Ort
Minden/Westf.
Einmal auf die e-Saite drücken hinter dem Reiter, und dann anschlagen. Kann nur die Kerbe vom Reiter sein, oder der Reiter selbst...
 
  • Gefällt mir
Reaktionen: 3 Benutzer
gschwolli
gschwolli
Registrierter Benutzer
Zuletzt hier
20.12.20
Registriert
08.06.05
Beiträge
11
Kekse
225
Ort
Ludwigshafen
Einmal auf die e-Saite drücken hinter dem Reiter, und dann anschlagen. Kann nur die Kerbe vom Reiter sein, oder der Reiter selbst...
Hmm, ein erster Versuch zwischen Tür und Angel scheint tatsächlich was gebracht zu haben! Wenn ich Zeit habe, mache ich die Saite runter und schaue mir den Reiter nochmal genauer an. Danke, das macht mir Hoffnung! :)
 
frankpaush
frankpaush
Registrierter Benutzer
Zuletzt hier
22.10.21
Registriert
02.08.07
Beiträge
6.417
Kekse
50.406
Ort
Hannover
zu tiefen Kerbe für die e-Saite am Sattel.
Sogar, wenn ich sie im letzten Bund greife, wo ja kein Bundstäbchen mehr kommt!
=> also: nö.
Kann nur die Kerbe vom Reiter sein, oder der Reiter selbst...
... finde ich auch naheliegend. Oder (ich habe mir jetzt die Modelkonstruktion nicht angesehen) irgendeine Resonanz. "Halsstab lockern" wäre da eher kontraproduktiv, mehr als einmal habe ich resonierende (nicht korrekt angezogene) Halsstäbe bei Resonanzen als Geräuschquelle ausmachen können.
--- Beiträge wurden zusammengefasst ---
nsonsten: Aufnahme machen und hier reinstellen. Weniger Gerate, bessere Hilfemöglichkeit.
 
gschwolli
gschwolli
Registrierter Benutzer
Zuletzt hier
20.12.20
Registriert
08.06.05
Beiträge
11
Kekse
225
Ort
Ludwigshafen
Hallo zusammen.

also: Es war tatsächlich der Reiter! Ein paar Mal beherzt dahinter auf die Saite gedrückt, und schon war es besser. Wi ich eh schon da "unten" war, habe ich auch gleich noch ein bisschen die Okatvreinheit optimiert und den Reiter ein bisschen bewegt, und nu schnarrt nix mehr. Vielen Dank für die Tips!
 
  • Gefällt mir
Reaktionen: 3 Benutzer

Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben