Knackser und Aussetzer nach CD-Produktion

von froschhund, 05.11.07.

  1. froschhund

    froschhund Registrierter Benutzer

    Im Board seit:
    29.05.07
    Zuletzt hier:
    16.08.09
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.11.07   #1
    Hallo, ich habe ein ganz seltsames Problem und hoffe, dass mir vllt. hier jemand weiterhelfen kann. Ich habe dasselbe schon hier gepostet, aber keine 100%ige Lösung bekommen:

    http://homerecording.de/modules/newbb/viewtopic.php?viewmode=flat&topic_id=90327&forum=34&type=

    Zusammengefasst geht es darum, dass ich einen Mixdown unseres Albums zum Mastering geschickt habe. Im Mixdown waren keinerlei Knackser oder Aussetzer zu hören. Auch nach dem Mastering waren auf der Master-CD keine Fehler hörbar. Doch als die CD dann vervielfältigt (jeweils 16 Stück per Simultan-Brenn-Anlage) wurde, befanden sich auf nahezu allen durchgehörten CDs nicht zur Musik gehörende Knackser (recht heftige Störgeräusche).

    Das Problem an der Sache ist, dass diese Knackser scheinbar VÖLLIG WILLKÜRLICH und auf das ganze Album verteilt auftreten, sprich: Bei jeder Kopie knackst es woanders. Manchmal auch gar nicht, manchmal oft hintereinander, aber so gut wie nie an der gleichen Stelle.

    Folgendes habe ich schon erfolglos versucht zur Fehlerbehebung:

    - 1. Reklamation bei Brennfirma -> Geräte auf einen separaten Stromkreis verfrachtet und nochmals mit anderen Rohlingen gebrannt

    - Master mit dem eigenen Brenner (ein LG) gebrannt -> komischerweise keine Knackser zu hören!

    - Bei einem Bekannten auf einer anderen Maschine gebrannt, mit dem Ergebnis, dass jetzt keine willkürlichen Knackser, sondern stattdessen willkürliche Aussetzer auftreten, sprich: Musik, kurzer Moment der Stille, Musik geht weiter.

    Meine große Angst ist nun, dass evtl. nicht nur das Master fehlerhaft ist, sondern das womäglich schon im Mix (den ich gemacht habe) passiert ist. Das werde ich aber morgen herausfinden, wenn ich die Mix-CD testweise brennen lasse.

    Hat vielleicht irgendjemand eine Idee zu diesem Problem? Ich bin echt am Verzweifeln, weil ich den Fehler nicht finde.

    Michael
     
  2. Huba

    Huba Registrierter Benutzer

    Im Board seit:
    25.10.04
    Zuletzt hier:
    28.03.08
    Beiträge:
    285
    Ort:
    Köditz
    Zustimmungen:
    0
    Kekse:
    13
    Erstellt: 08.11.07   #2
    Wieso lässt du die CD nicht pressen? Sprich mit Glasmaster arbeiten.
     
  3. froschhund

    froschhund Threadersteller Registrierter Benutzer

    Im Board seit:
    29.05.07
    Zuletzt hier:
    16.08.09
    Beiträge:
    5
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.11.07   #3
    Weil da die Stückzahl dagegen spricht. Pressungen gibt's, sofern ich informiert bin erst ab 500 oder 1000 Stück. Da komm ich mit 150 nicht sehr weit.
     
Die Seite wird geladen...

mapping