M 100 und Leslie 251

von Hansi1958, 20.02.08.

  1. Hansi1958

    Hansi1958 Registrierter Benutzer

    Im Board seit:
    28.12.07
    Zuletzt hier:
    19.01.10
    Beiträge:
    15
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.02.08   #1
    Hallo Leute,

    hatte vor kurzem wegen Anschlußmöglichkeiten Hammond M 100 und Leslie 251 ins Forum geschrieben.

    hier mein Feedback:

    hab ja gesagt, dass ich mich nochmal melde, wenn ich "endlich" alles beieinander habe. Das ist nun der Fall.
    Dank Eurer Tipps und Hinweise kam ich, auch noch durch Zufall" an einen netten Hammondtechniker aus dem Hessischen Raum.
    Ich hab jetzt keinen Preamp und auch kein Lesliekit, sondern alles läuft über eine gebastelte Schaltung (24 Volt am Halfmoonswitch).
    Das Ergebnis finde ich, fällt hervorragend aus. Bin von den druckvollen Bässen und dem schönen Röhrensound des Leslies absolut begeistert. Vorher hatte ich ein Solton Super Twin mit O & G. Ist aber kein Vergleich zum echten Leslie. Allein auch schon die Drehgeschwindigkeiten der Rotoren. Einfach Klasse :D:D

    Grüssle von Hansi
     
  2. Orgelmensch

    Orgelmensch Registrierter Benutzer

    Im Board seit:
    22.10.03
    Zuletzt hier:
    2.11.10
    Beiträge:
    2.296
    Ort:
    Berlin
    Zustimmungen:
    8
    Kekse:
    1.225
    Erstellt: 20.02.08   #2
    Die echten bringen es einfach besser!!!
    Viel Spaß...
     
  3. Boogie!

    Boogie! Registrierter Benutzer

    Im Board seit:
    08.02.05
    Zuletzt hier:
    6.12.16
    Beiträge:
    122
    Ort:
    Rosbach bei Frankfurt am Main
    Zustimmungen:
    5
    Kekse:
    152
    Erstellt: 20.02.08   #3
    Wer ist denn der Techniker? Ich suche auch einen im hessischen Raum.

    Viele Grüße,

    Markus
     
  4. Eddie Busse

    Eddie Busse Registrierter Benutzer

    Im Board seit:
    04.09.07
    Zuletzt hier:
    22.11.16
    Beiträge:
    76
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.02.08   #4
    Hallo,

    könntest du mir sagen, wo ihr das Tonsignal in der M-100 angezapft habt?
     
  5. Hansi1958

    Hansi1958 Threadersteller Registrierter Benutzer

    Im Board seit:
    28.12.07
    Zuletzt hier:
    19.01.10
    Beiträge:
    15
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.02.08   #5
    Hallo zusammen,

    Markus, ich will ihn vorher fragen, ob er überhaupt möchte, dass ich Daten von ihm veröffentliche (will mir selber den Kontakt nicht versauen) :rolleyes: geb dir aber sofort Bescheid, wenn ich mit ihm gesprochen habe.

    Eddi, das Tonsignal haben wir am Halllautsprecher (grüner Draht) und Normallautsprecher (grüner Draht) abgenommen. Ich sitze jetzt im Geschäft und hab den Anschaltplan nicht im Kopf, sorry, aber alles funktioniert tadellos.

    Grüssle Hans
     
Die Seite wird geladen...

mapping