Meine Saite scharrt!

von Eistoeter, 17.01.04.

  1. Eistoeter

    Eistoeter Registrierter Benutzer

    Im Board seit:
    14.10.03
    Zuletzt hier:
    29.03.08
    Beiträge:
    58
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.01.04   #1
    Hi

    Ich habe in Problem mit meiner Ibanez RG 2550 EXGK! Meine D-Saite scharrt in den tiefen Bünden. Ab dem 7. Bund circa hört man davon nichts mehr. Ich hatte schon einmal Probleme mit scharrenden Saiten, da waren es aber fast alle. Ich bin dann zu einem Gitarrenhändler in der Gegend gegangen und der hat ne ganze Stunde an sämtlichen Einstellungen mit Hals usw. rumgeschraubt. Da ich die Gitarre aber nicht bei dem dort gekauft hab, will ich da nicht so gern hin, weil er deswegen nicht wirklich freundlich ist, wenn ich mit meiner Gitarre da hingeh.

    Aus der Anleitung, die mitgeliefert wurde, werde ich nicht wirklich schlau, und ich will auch nichts an meiner Gitarre kaputt machen. Hat vielleicht jemand von euch eine Ahnung, wo das Problem liegt?

    Es begann, als ich heute von der Bandprobe heimkam. Gestern war mir die hohe E-Saite übrigens gerissen, ich habe sie heute bei der Bandprobe ersetzt. Allerdings hab ichs in der Eile bei der Bandprobe nicht gescheid drauf gemacht, also hab ich die Saite daheim nochmal raus und neu draufgezogen. Dann alle Saiten so lange gestimmt, bis sie wieder alle grün waren auf dem Stimmgerät. Das is ja mit Floyd Rose ne echte Gaudi, weil sich die Saiten wieder verstimmen, wenn man andere Saiten stimmt und man so lange rumtun muss, bis sich alles einpendelt. Und dann hab ich das Scharren erst festgestellt.

    Noch ne Frage wegen Stimmgerät: Wie sehr muss ein Ton im grünen Bereich liegen? Darf da überhaupt gar nichts Rotes mehr aufblinken? Das is ja fast unmöglich oder?
     
  2. Lord6String

    Lord6String Registrierter Benutzer

    Im Board seit:
    18.10.03
    Zuletzt hier:
    9.03.06
    Beiträge:
    2.012
    Ort:
    Herne
    Zustimmungen:
    1
    Kekse:
    127
    Erstellt: 17.01.04   #2
    Es brauch nur nah dran am frequenzberech 440(Grüne lampe) zu sein,falls du den nicht genau triffst.

    berprüf mal deine Bundstäbchen,ob auch alle gleichmäßig am Griffbrett anliegen.Ich hatte das problem auf der dicken E-Saite,ein Bundstäbchen hat ein bischen abgestanden.Sonst wüsste ich auch nix.Wenn dem so wär,müsstest du eh zum Gitarrebauer und er muss es richtig drankleben
     
  3. HoRnet

    HoRnet Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    13.12.05
    Beiträge:
    196
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.01.04   #3
    aloha!

    zum stimmgerät:
    es ist eigentlich nicht schlimm, wenn mal eine saite nicht korrekt gestimmt ist. es sollte zwar so exakt wie möglich sein, ist aber nicht schlimm wenn die saite einen tick zu hoch oder zu tief ist.

    ich glaube, dass durch das ganze neu stimmen durch das floyd rose die d-saite zu stramm gezogen wurde. löse am besten mal die klemme, die die d und g saite am kopf festhält (die dafür sorgt, dass sich nicht alles direkt verstimmt). jetzt ziehst du die saite ganz leicht von dir weg, also dehnst sie etwas, lässt sie wieder los und machst die klemme normal zu.
     
  4. Eistoeter

    Eistoeter Threadersteller Registrierter Benutzer

    Im Board seit:
    14.10.03
    Zuletzt hier:
    29.03.08
    Beiträge:
    58
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.01.04   #4
    Saite von mir wegziehen? Wie geht denn das? Ich kann sie höchstens zu mir herziehen oder von mir wegdrücken?? Ich hab jetzt mal das Druckplättchen gelöst und die D Saite zu mir hergezogen. Dann haben so ziemlich alle Saiten mehr oder weniger gescharrt, obwohl ich an den anderen gar nix verändert hab und auch nicht das Druckplättchen gelöst habe. Dann hab ich alle Druckplättchen gelöst und alle Saiten wieder etwas hineingedrückt. Gestimmt, Druckplättchen alle wieder drauf, feingestimmt. Jetzt scharrt wieder nur noch die D.
     
  5. HoRnet

    HoRnet Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    13.12.05
    Beiträge:
    196
    Ort:
    Aachen
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.01.04   #5
    aloha!

    das ganz hat mit spieltechniken wie bendings oder so nix zu tun.
    damit es einfacher ist zu erklären, sag ich jetzt mal, du hättest die gitarre auf den boden gelegt.
    greif die saite so ca beim 24. bund mit daumen und zeigefinger oder was auch immer und dann ziehst du die d saite nach oben in die luft.
    du ziehst einfach, so dass sich der abstand zwischen saite und griffbrett vergrößert.
    watte ma...hier hastn pic..hoffe du erkennst was

    http://www.eccentrix.com/members/hagenfan/1234.bmp
    (rechtsklick - speichern unter)

    natürlich darfst du da nicht zu fest ziehen, sonst reißt die saite.
    das ganze aber machen, wenn die klemme offen ist!
    und vergewisser dich, dass du die anderen auch richtig fest zu machst.
     
  6. AndyRandy

    AndyRandy Registrierter Benutzer

    Im Board seit:
    18.01.04
    Zuletzt hier:
    20.08.05
    Beiträge:
    37
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.01.04   #6
    Moin,

    habe auch nen FloydRose bei meiner 570er. Hatte nach ner Zeit das gleiche Problem und dann einfach Hals und Tremolo neu eingestellt. Ist natürlich eine Fuddelei - am besten schaust Du Dir dafür ein Paar gute Internet-Seiten an, wos beschrieben wird. z.B. www.rockprojekt.de oder Gitarrenlinks.de Oder tipp was in Google ein.

    Das grundsätzliche Problem ist eben, dass sich das Floyd nach ner Weile verstellt. Is ja klar: Durch häufiges Spielen, Saiten wechseln etc. ist es dann irgendwann nicht mehr in der Original-Einstellung.
    Eine Methode wäre noch, das ganze Teil zu blocken. Dann haste für eine Weile Ruhe! :D

    Gruß,

    Andy
     
  7. Blashyrkh

    Blashyrkh Registrierter Benutzer

    Im Board seit:
    16.09.03
    Zuletzt hier:
    2.05.12
    Beiträge:
    608
    Ort:
    Steiermark
    Zustimmungen:
    1
    Kekse:
    504
    Erstellt: 20.01.04   #7
    Dass gleiche Problem hab ich auch allerdings isses bi mir die G Saite.
    Werd mal heut probieren alles neu einzustellen, vielleicht hilfts ja was.
     
Die Seite wird geladen...

mapping