PAR KANNEN "flakern"

von musikment, 19.11.06.

  1. musikment

    musikment Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    14.09.09
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.11.06   #1
    Hallo,

    Meine Frage an die Fachwelt:

    Woher kommt es, daß PARkanne "flakern".Ich habe 8 Kannen- die ersten vier fahre ich

    am Pult hoch ohne Probleme.

    Die anderen flakern beim Hochfahren.

    Wie kommt so etwas? Wie kann ich das ändern?

    Benutze zwei Botex DPX 620 und ein Light Desk Pro 126 Steuergerät.

    Vielen Dank.[​IMG]

    Gruß

    musikment
     
  2. skype

    skype Registrierter Benutzer

    Im Board seit:
    08.10.06
    Zuletzt hier:
    26.12.07
    Beiträge:
    101
    Zustimmungen:
    0
    Kekse:
    28
    Erstellt: 19.11.06   #2
    Par Cans [​IMG]
     
  3. highQ

    highQ HCA Veranstaltungstechnik Ex-Moderator HCA

    Im Board seit:
    23.05.05
    Beiträge:
    8.720
    Ort:
    nähe Stuttgart
    Zustimmungen:
    945
    Kekse:
    40.057
    Erstellt: 19.11.06   #3
    hallo musikment

    das dürfte eigentlich nicht sein. wie stark ist das flakern? liegt es auf eventueller einbildungsbasis oder kann man es richtig flakern und blinken sehn.

    evtl. hast du stromschwankungen im dimmer. hast du mal verschiedene anschlüsse ausprobiert?
     
  4. burner

    burner Registrierter Benutzer

    Im Board seit:
    14.03.06
    Zuletzt hier:
    8.11.10
    Beiträge:
    180
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 19.11.06   #4
    klingt nach DMX problem ein kabel wird defekt sein
     
  5. highQ

    highQ HCA Veranstaltungstechnik Ex-Moderator HCA

    Im Board seit:
    23.05.05
    Beiträge:
    8.720
    Ort:
    nähe Stuttgart
    Zustimmungen:
    945
    Kekse:
    40.057
    Erstellt: 19.11.06   #5
    hm! aber wenn doch manche problemlos angehen?
     
  6. musikment

    musikment Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    14.09.09
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.11.06   #6
    Hallo wieder,

    Das "Flakern" ist nur bei drei Kannen vorhanden.:

    DMX Kanal 129,130,131,132 funktionen einwandfrei

    Kanal 133,134,135 -- flankern

    Kanal 136 ist wieder einwandfrei.


    Eine Umbelegung der DMX Kanäle an den Dimmerpacks tauscht das Phänomen

    nur. Somit arbeiten die Känale im Pack 2 tadellos- im ersten Packs flakerts dann

    wieder.

    Man könnte meine, es arbeitet irgendwas gegeneinander.......

    Ein Test mit einem Stagefluter (durchprobieren der Kanäle) war einwandfrei...

    Somit müßte ja das Kabel zwischen deen Dimmerpacks 1+2 einen Fehler haben??

    Danke Euch.


    musikment
     
  7. musikment

    musikment Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    14.09.09
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 19.11.06   #7
    Kabel zwischen den Dimmerpacks ist in Ordnung.

    Wo könnte der Fehler liegen??????
     
  8. burner

    burner Registrierter Benutzer

    Im Board seit:
    14.03.06
    Zuletzt hier:
    8.11.10
    Beiträge:
    180
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 20.11.06   #8
    ich denke du solltest mal alle kabel unter einander tauschen und nen terminator verwenden . fang mal beim kanal 1 an und nur die beiden dimmer in die dmx lienie
     
  9. musikment

    musikment Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    14.09.09
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.11.06   #9
    Ich habe alle Kabel getauscht-- immernoch flakerts bei Kanal 133/134/135.

    Eine Umadressierung am Dimmerpack brachte auch kein Erfolg-- die Flackerkanäle

    wandern mit. Liegen z.B. dann bei 132/133/134.

    Ich habe keinen Terminator.


    Ein Nachfragen beim Verkäufer brachte auch keinen Erfolg, dort wird ein Einschicken

    des Gerätes gefordert und bei Fehlern dessen dann repariert.

    Ich glaube fast, daß die Dimmernpacks sich nicht mit dem Pult vertragen...


    :confused:

    Wer kann helfen?

    Vielen Dank


    musikment
     
  10. burner

    burner Registrierter Benutzer

    Im Board seit:
    14.03.06
    Zuletzt hier:
    8.11.10
    Beiträge:
    180
    Zustimmungen:
    0
    Kekse:
    64
    Erstellt: 20.11.06   #10
    probier doch ma n anderes pult dran aus
    gibt doch bestimmt nen pa verleiher in der nähe der wird bestimmt nix dagagen haben wenn du mal 5 min sein pult vergewaltigst
     
  11. M-Light

    M-Light Registrierter Benutzer

    Im Board seit:
    02.03.06
    Zuletzt hier:
    6.01.12
    Beiträge:
    15
    Ort:
    sehr großräumig gesehen Großraum München
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.11.06   #11
    könnte es sein dass die fader am pult kaput sind bzw dreck drin ham?? (bin mir nich ganz sicher ob ich deine umadressierung richtig verstanden hab...). Der Fluterbrenner ist evtl so träge dass man des flackern nicht sieht
     
  12. toto

    toto Registrierter Benutzer

    Im Board seit:
    27.12.04
    Zuletzt hier:
    12.02.16
    Beiträge:
    173
    Zustimmungen:
    0
    Kekse:
    164
    Erstellt: 24.11.06   #12
    Hatte mal das gleiche Problem mit zwei neuen Dimmpacks von Showtec. Der eine lief einwandfrei, der andere flackerte auf drei Kanälen.

    Hab sie dann gegen zwei Botex eingetauscht und alles lief wies soll.

    Es war also einer der Dimmpacks defekt.
     
  13. musikment

    musikment Threadersteller Registrierter Benutzer

    Im Board seit:
    19.11.06
    Zuletzt hier:
    14.09.09
    Beiträge:
    8
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 26.11.06   #13
    Hallo nochmal,

    Anmerkung zu Totos Beitrag:

    Das Pult ist neu.

    Habe das Problem gefunden:

    einer Dimmerpacks machte die Probleme.

    Ich habe mir einen Arena Dimmerpack geliehen-- da funktionierte alles einwandfrei.

    Die Kanäle 133-135 arbeiten sauber.

    Somit ist einer meiner Dimmerpacks leicht fehlerhaft gewesen...

    Danke nochmals an Alle, die so schnell und informativ mir geholfen haben


    Es grüßt

    musikment :)
     
Die Seite wird geladen...

mapping