Phantomspannung...

von BluePhoenix, 21.08.03.

  1. BluePhoenix

    BluePhoenix Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    12.01.11
    Beiträge:
    111
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.08.03   #1
    Hi,
    ich würde gerne an meinen Kompressor zwei Kondensator-mikrofone anschließen. Normalerweise macht man das ja über ein Insertkabel übers Pult, allerdings besitzt mein Pult (Rauschinger :( ) so etwas nicht...
    Gibt es Batteriespeisegeräte ohne Batterie? (klingt dumm, soll aber trotzdem so sein :D )
    Am besten wäre ein Gerät zum Rackeinbau...
    Trotzdem habe ich so etwas bis jetzt noch nicht gesehen. Könnt ihr mir helfen?
    Mikrofone die angeschlossen werden sollen: AKG C5900 und AKG C419PH

    danke schonmal!
     
  2. Patrick Beyer

    Patrick Beyer Mod Emeritus Ex-Moderator

    Im Board seit:
    18.08.03
    Zuletzt hier:
    6.09.06
    Beiträge:
    653
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.08.03   #2
    Die Lösung heißt zum Beispiel:
    Audiotec PS Four. 19" Gerät, 1HE, 4 Kanal Phantomspeiseadapter. Klemmst du einfach zwischen Mikro und Pult. Kosten: €133,- (Musicstore)
    Bestimmt gibts sowas auch hier, müsste ich mal gerade mal nachschauen...

    Einkanal-Adapter ohne Rackeinbau gibts schon ab 30 €.
     
  3. Martin Hofmann

    Martin Hofmann HCA Bass & Band HCA

    Im Board seit:
    14.08.03
    Zuletzt hier:
    27.09.16
    Beiträge:
    6.943
    Ort:
    Aschaffenburg
    Zustimmungen:
    2.736
    Kekse:
    37.034
  4. BluePhoenix

    BluePhoenix Threadersteller Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    12.01.11
    Beiträge:
    111
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.08.03   #4
    danke!
    aber kann ich bei der Behringer UltraDi Pro wirklich auch phantomspannung draufgeben?
    des hab ich noch nirgenswo gesehen...
     
  5. .Jens

    .Jens Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    18.08.03
    Zuletzt hier:
    28.09.16
    Beiträge:
    10.539
    Ort:
    Hamburg
    Zustimmungen:
    1.838
    Kekse:
    22.951
    Erstellt: 22.08.03   #5
    ...ähm: Die Ultra DI 4000 hat keine Phantomspeisung! Entweder hat der Martin sich da im Produkt vertan, oder er hat dein Posting zu flüchtig gelesen... :oops:

    Und bevor Missverständnisse aufkommen: Auch die neue Ultra DI 800 liefert keine Phantomspannung, sie lässt sich alternativ Netz- oder Phantomversorgt betreiben.

    Jens
     
  6. Patrick Beyer

    Patrick Beyer Mod Emeritus Ex-Moderator

    Im Board seit:
    18.08.03
    Zuletzt hier:
    6.09.06
    Beiträge:
    653
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.08.03   #6
    Ja, die Behringer DI-Boxen sind alle aktiv, das heißt die benötigen für den Betrieb Spannung, also entweder vom Pult die 48V oder jetzt neu mit Netzteil.
     
Die Seite wird geladen...