Ploppen einer B3 und Registrierung

von Sperp, 25.06.19.

Sponsored by
Casio
  1. Sperp

    Sperp Registrierter Benutzer

    Im Board seit:
    20.02.13
    Zuletzt hier:
    7.12.19
    Beiträge:
    85
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 25.06.19   #1
    Hallo Leute
    Ich habe eine Crumar Mojo und bin gerade dabei eine A100 anzuschaffen. Muss noch repariert werden das gute Stück, bevor ich es in den 3.Stock raufschaffen lasse.
    Ich habe nun zwei Fragen

    1. Ich hatte die Gelegenheit, sowohl eine A100 als auch eine New B3 anzuspielen. Jeweils über Leslie.

    Was mich nun sehr erstaunt hat:
    bei der A100 gab es ein "Ploppen" bei leichten Tastaturberührungen, bei der New B3 (und bei meiner Mojo) nicht.
    ich dachte immer, genau DAS wäre eine Frage der 9 Kontakte. Aber die hat ja die New B3 auch.
    Kann mir jemand erklären, woher das kommt? Und ob das auf der New B3 wirklich nicht geht?

    2. Kennt jemand jemanden in der nähe von Hannover, der die Reparatur übernehmen könnte?
    Carsten Meyer von Keyboardpartner wohnt um die Ecke, hat die Orgel ausgemessen, aber leider nicht repariert und justiert.
    Irgendwie kriege ich Carsten nicht ans Telefon und auch nicht online...

    Eine weitere Frage (nach einer Registrierung) in der ein Video vorkommt, in dem es extrem "ploppt" stelle ich in einen extra Thread.
     
  2. Sperp

    Sperp Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.13
    Zuletzt hier:
    7.12.19
    Beiträge:
    85
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 26.06.19   #2
    Kann echt keiner was dazu sagen und mir erklären, wie der Effekt zu Stande kommt und wie man ihn stärker oder weniger stark einstellen/ nutzen kann?

    Und kennt niemand jemanden , der eine Hammond A100 in der Nähe zu Hannover warten/reparieren/justieren kann?

    Hat jemand Kontakt zu Carsten Mayer?
     
  3. AdrWgl

    AdrWgl Registrierter Benutzer

    Im Board seit:
    06.06.06
    Zuletzt hier:
    12.12.19
    Beiträge:
    536
    Ort:
    Rheinzabern
    Zustimmungen:
    57
    Kekse:
    588
    Erstellt: 26.06.19   #3
    Ich habe ehrlich gesagt nicht verstanden was ein Ploppen sein soll. Ich kenne das Geräusch von verschmutzen Tastenkontakten aber als Ploppen würde ich das nicht bezeichnen.
     
  4. Sperp

    Sperp Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.13
    Zuletzt hier:
    7.12.19
    Beiträge:
    85
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 26.06.19   #4
    echt nicht?
    ich habe es in dem anderen Thread (Welche Registrierung ist das) näher beschrieben und mit einem Video belegt

    Das ist das Zitat


    Das ist das Zitat
    Das ist das Video;
     
  5. AdrWgl

    AdrWgl Registrierter Benutzer

    Im Board seit:
    06.06.06
    Zuletzt hier:
    12.12.19
    Beiträge:
    536
    Ort:
    Rheinzabern
    Zustimmungen:
    57
    Kekse:
    588
    Erstellt: 26.06.19   #5
    Ich hör da nichts ploppen, ich höre nur ein Chorus auf beiden Manualen, keine Perc. aber sehr deutlich einen Sound der auf 16 und 1 Fuss und dem Grundton im Obermanual aufbaut. Den Rest was ich höre ist der Organist, der den Sound gut umgesetzt.
     
  6. Sperp

    Sperp Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.13
    Zuletzt hier:
    7.12.19
    Beiträge:
    85
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 27.06.19   #6
    Vielleicht ist Ploppen nicht das richtige Wort.
    Findest Du nicht, dass die Ghost Notes der rechten Hand extrem Laut und miz einem starken Attack zu hören sind?
    Ich meine, dass kurz und leicht angtippte Tasten (nur der erste Tastenkontakt) LAUTER/KRÄFTIGER "aufploppen" als wenn ich die Note ausspiele.
    Als ich die A100 ausprobiert habe war das auch sehr deutlich zu hören. Nicht nur für mich, auch für den überraschten Vorbesitzer...
     
  7. Sperp

    Sperp Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.13
    Zuletzt hier:
    7.12.19
    Beiträge:
    85
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 27.06.19   #7
    Ich lade mal noch einen Teil des Videos hoch, als ich meine neue A100 zum ersten mal ausprobiert habe.
    Vielleicht kann ich dann deutlich machen, was ich konkret mit "Ploppen" meine:

    Mit der gleichen Registrierung im selben Raum am gleichen Leslie machten das meine Crumar Mojo und die NEW B3 nicht! Sie hatten nicht diesen unheimlich starken Attack...
    Das war für mich eben der größte hörbare Unterschied zwischen den Clones und dem real thing...
     
  8. AdrWgl

    AdrWgl Registrierter Benutzer

    Im Board seit:
    06.06.06
    Zuletzt hier:
    12.12.19
    Beiträge:
    536
    Ort:
    Rheinzabern
    Zustimmungen:
    57
    Kekse:
    588
    Erstellt: 27.06.19   #8
    Ich finde die Aufnahme generell ungünstig, da durch den fehlenden Bass der Handyaufnahme das gehörte nicht der Registrierung entspricht. Wenn man die Registrierung wählt und am EQ den Bass rausdreht, kommt das schon in etwa hin. Der Sound im Obermanuel lebt ganz klar von der fehlenden Perc. und dem 1' in Kombination mit 8' und 5 1/3. Weiterhin ist es meiner Meinung nach etwas irreführend, das man den 16' im Pedal nicht hört, dieser aber dennoch ein Bestandteil des Gesamtsounds ist.
    --- Beiträge zusammengefasst, 27.06.19, Datum Originalbeitrag: 27.06.19 ---
    Das "real thing" könnte einen Service benötigen, der den Preamp reinigt, ggf. Teile ersetzt, dann sollte das auch wieder vernünftig klingen.
     
  9. Sperp

    Sperp Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.13
    Zuletzt hier:
    7.12.19
    Beiträge:
    85
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 27.06.19   #9
    Du meinst, its a Bug, Not a Feature? Ich war sehr angetan von dem scharfen Attack...
    Du meinst, das ist das Ergebnis eines schlecht gewarteten Preamps?
    Der Service kommt übrigens hoffentlich morgen in Person von Carsten Meyer.

    Zum ersten Video: ich höre mit im Equalizer voll aufgerissenem Bass sowohl den 16' als auch den Fussbass recht gut...

    Und ich höre eben sogar etwas davon im unteren Manual, auch wenn 16' gar nicht registriert ist. Ich habe nun den Sound (aber nicht das Ploppen, den scharfen Attack) auf dem unteren Manual halbwegs hinbekommen, indem ich meinen Clone künstlich gealtert (leakage voll) habe, dadurch schwingt der 16' und der 5 1/2' genug mit um dem Sound die "Eier" zu geben, die er clean nicht hatte. Ohne leakage klang das untere Manual ungemein dünn bei mir bei 008640000

    Aber der Attack, also das was ich mit Ploppen bezeichnete, in beiden Videos ist mir nach wie vor ein Rätsel. woher kommt der?
    Du meinst von einem defekten Preamp und hörst gar nicht, was ich beim ersten Video meine?
     
  10. maze74246

    maze74246 Registrierter Benutzer

    Im Board seit:
    16.02.14
    Zuletzt hier:
    15.12.19
    Beiträge:
    142
    Ort:
    Heilbronn
    Zustimmungen:
    49
    Kekse:
    216
    Erstellt: 11.07.19   #10
    Ich würde meinen, das ist der elektrische Tastenkontakt, der bei alten Hammonds recht laut sein kann, das ist der Unterschied zu den Digitalen, ausser du drehst bei den Digitalen die Lautstärke für den Tastenkontakt hoch.
    Kannst mal Carsten fragen, wie er das sieht, der weiß es bestimmt.
     
  11. Don Leslie

    Don Leslie HCA Hammond/Leslie HCA

    Im Board seit:
    29.08.05
    Zuletzt hier:
    14.12.19
    Beiträge:
    1.683
    Ort:
    Düsseldorf Aachen Köln
    Zustimmungen:
    181
    Kekse:
    2.334
    Erstellt: 11.07.19   #11
    Vielleicht meinst Du den Kompressionseffekt beim „real thing“, der dadurch zustande kommt, daß das Tongeneratorsignal beim Anschlagen mehrerer Töne zusammenbricht? Das gibt vielleicht den Plopp?

    Glaube nicht, daß die Klones das berücksichtigen.

    Ich weiß nur, daß C.M. sehr viel in die Emulationstreue investiert hat. Ob es aber beim HX3 soweit geht, daß er letzteren Effekt emuliert, weiß ich nicht. Ich glaube aber, weder die New B3 noch alle anderen machen dies.


    OK, habe mir Deine „Plopps“ gerade mal angehört.
    Es ist eher nicht das, was ich oben beschrieb.

    Es ist einfach die unmittelbare Direktheit des Tastenanschlags in Echtzeit, angefangen mit dem Keyclick, gefolgt vom Anschnitt der einzelnen Harmonischen, die, wie wir ja wissen, nicht mit dem Nulldurchgang des Sinus starten, sondern irgendwann zu einem beliebigen Zeitpunkt abgegriffen werden - sieh Dir dazu die Fouriertransformierte eines eingeschalteten Sinus an -, gefolgt von einer wenige Millisekunden dauernden Tonsequenz, gefolgt vom Ausschalten der Einzeltöne. Alle Emulationen haben Latenzen, mit denen der Effekt nicht realisiert werden kann.

    Zeichne das Signal auf und analysiere es, z.B. mit Audacity bzw. vergleiche Original und Fälschung :)
     
  12. goepli

    goepli Registrierter Benutzer

    Im Board seit:
    07.06.06
    Zuletzt hier:
    14.12.19
    Beiträge:
    733
    Ort:
    Südliches Berliner Umland
    Zustimmungen:
    215
    Kekse:
    854
    Erstellt: 11.07.19   #12
    Dieses sogenannte "Ploppen" ist mir bei folgendem musikalischen Ausschnitt auch mal äußerst positiv aufgefallen (erstes Beispiel):


    Ich habe dann versucht, dies auf meiner HX3 Uhl ebenfalls hinzubekommen, aber das war nicht gänzlich zufriendenstellend möglich (zweites Beispiel am Ende):
    Letzteres habe ich aber nur mit dem Handymikrofon aufgenommen und die Orgel war lediglich über Heim-Stereo-Boxen gespielt.


    Das wäre mit einem vernünftigen Leslie aber bestimmt noch wesentlich zu optimieren.....
    Ich halte diesen Plopp aber ebenfalls für extrem wünschenswert!

    Martin muss sich aber hier auch nur mit dem Keyclick behelfen...
     

    Anhänge:

  13. Sperp

    Sperp Threadersteller Registrierter Benutzer

    Im Board seit:
    20.02.13
    Zuletzt hier:
    7.12.19
    Beiträge:
    85
    Ort:
    Berlin
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 19.07.19   #13
    Danke für Eure Antworten.
    Die A100 steht nun zu Hause und "ploppt!"
    Don Leslie: Ich fand Deine Erklärung sehr einleuchtend!
    Das mit den Latenzen habe ich allerdings nicht verstanden. Bei echten Simulationen der Tonewheels sollte es halt später ploppen...
     
  14. goepli

    goepli Registrierter Benutzer

    Im Board seit:
    07.06.06
    Zuletzt hier:
    14.12.19
    Beiträge:
    733
    Ort:
    Südliches Berliner Umland
    Zustimmungen:
    215
    Kekse:
    854
    Erstellt: 19.07.19   #14
    @Don Leslie
    HX3 wirbt allerdings mit nicht vorhandenen Latenzen....
     
Die Seite wird geladen...

mapping