Problem mit neuem Ak-Verstärker!!! Brauche Hilfe...

von Dom15, 11.03.06.

  1. Dom15

    Dom15 Registrierter Benutzer

    Im Board seit:
    08.03.04
    Zuletzt hier:
    4.12.12
    Beiträge:
    710
    Ort:
    Mannheim
    Zustimmungen:
    1
    Kekse:
    48
    Erstellt: 11.03.06   #1
    Hi,
    ich hab mir vor ner Woche den Ak-Verstärker Behringer ACX1000 gekauft.
    ( https://www.thomann.de/behringer_acx1000_prodinfo.html )

    Hab ihn nun schon auch öfter mal benutzt und mir ist aufgefallen, das er bei meiner Ak-Git. ziemlich schnell verzerrt. Hab eine 12-Saiter. Mit meiner E-Gitarre ists kein problem, da verzerrt er erst bei ner ziemlich hohen Lautstärke. Aber mit der Ak-Gitarre recht schnell. Liegt das Problem vielleicht am Tonabnehmer von der Ak-Git? Immerhin ist der preisliche & Qualitative ziemlich groß (E-git: Ibanez Sz520 Ak-Git: Keiper 12-Saiter)

    Gruß
    D;)me
     
  2. Slider

    Slider Registrierter Benutzer

    Im Board seit:
    09.01.04
    Zuletzt hier:
    19.02.16
    Beiträge:
    1.363
    Ort:
    Flensburg
    Zustimmungen:
    9
    Kekse:
    1.140
    Erstellt: 11.03.06   #2
    Wie sagt man doch so schön: Eine Kette ist nur so stark wie ihr schwächstes Glied ;)

    Denk mal drüber nach :great:

    Bezogen auf das Thema:

    Die Gitarre ist wohl gut (hab jetzt nich nachgeguckt, aber Ibanez ist eigentl. immer okay), dann kann es an einer falschen einstellung am Amp liegen (natürlich auch an deiner Gitte, unbedingt nachprüfen).

    Cheers
     
  3. KingKeule

    KingKeule Registrierter Benutzer

    Im Board seit:
    28.08.03
    Zuletzt hier:
    17.04.12
    Beiträge:
    776
    Zustimmungen:
    0
    Kekse:
    230
    Erstellt: 11.03.06   #3
    keiper... was soll man da noch groß sagen :D ich würde auf den tonabnehmer der keiper tippen. kannst ja mal probieren das eingangssignal leiser zu drehn, also am tonabnehmer der keiper, sofern dieser den aktiv mit klangreglung ist, und dann am amp lauter...
     
  4. Dom15

    Dom15 Threadersteller Registrierter Benutzer

    Im Board seit:
    08.03.04
    Zuletzt hier:
    4.12.12
    Beiträge:
    710
    Ort:
    Mannheim
    Zustimmungen:
    1
    Kekse:
    48
    Erstellt: 12.03.06   #4
    Ja.... das hab ich ja schon gemacht aber es verzerrt trotzdem... würdet ihr nen anderen Tonabnehmer empfehlen? Wenn ja, welchen? Also dass die Tonabnehmer von meiner Ibanez gut sind bezweifle ich kein bisschen ^^ ...

    Gruß
    D;)me
     
Die Seite wird geladen...

mapping