Probleme mit Hochtöner des Yamaha P155, Klirren

von SlayEngine, 05.04.12.

Sponsored by
Casio
  1. SlayEngine

    SlayEngine Registrierter Benutzer

    Im Board seit:
    12.01.09
    Zuletzt hier:
    14.05.12
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 05.04.12   #1
    Grüßt Euch,
    Habe seit Anfang Februar ein Digitalpiano der Marke Yamaha, das P155.

    Leider musste ich heute feststellen, dass der linke vordere Hochtöner klirrt, sobald man etwas "lauter" spielt (kräftiger anschlägt + Volume 3/4).

    Was meint ihr, ist sowas normal, bzw. sollte ich zum Händler gehen? Hattet ihr ähnliche Erfahrungen? Oder übersteuert der Hochtöner einfach nur?
    Zu beobachten ist, dass dieser nur bei bestimmten Frequenzen klirrt. Extrem hört man die Störquelle wenn man b1 und b2 anschlägt.

    Ich danke für Eure Bemühungen. ;)

    Gruß
    Matthias
     
  2. maurus

    maurus Registrierter Benutzer

    Im Board seit:
    08.10.10
    Zuletzt hier:
    17.10.18
    Beiträge:
    618
    Zustimmungen:
    138
    Kekse:
    1.539
    Erstellt: 10.04.12   #2
    Mein P155 tut das nicht. Wenn es wirklich nur bei einer bestimmten Frequenz hörbar klirrt, hört sich das nach einer Resonanz an, vielleicht ist irgend etwas locker, was fest sein sollte. Wenn du dich traust, schraub das vorsichtig Gerät auf und überprüfe, ob alles ordentlich fest geschraubt ist usw. Ansonsten (und wenn in Garantiezeit) zum Händler gehen!
     
  3. bobthemage

    bobthemage Registrierter Benutzer

    Im Board seit:
    28.04.06
    Zuletzt hier:
    20.05.18
    Beiträge:
    160
    Ort:
    Saarbrücken
    Zustimmungen:
    8
    Kekse:
    177
    Erstellt: 15.04.12   #3
    Richtig, das hört sich eher wie ne Resonanzfrequenzan als nach einem kaputten Höchtöner.
     
  4. onfalo

    onfalo Registrierter Benutzer

    Im Board seit:
    27.02.09
    Zuletzt hier:
    27.06.13
    Beiträge:
    1
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 07.05.12   #4
    Das P155 hat Hochtöner? Das wäre mir neu. :-)
     
  5. stuckl

    stuckl Helpful & Friendly User HFU

    Im Board seit:
    18.04.07
    Zuletzt hier:
    22.10.18
    Beiträge:
    6.725
    Zustimmungen:
    585
    Kekse:
    2.470
    Erstellt: 08.05.12   #5
    bobthemage schreibt doch auch, dass es an Resonanzfrquenzen liegt und nicht an einem behaupteten kaputten Hochtöner. Es liegt also vermutlich nicht an dem nicht vorhandenen kaputten Hochtöner.
     
  6. SlayEngine

    SlayEngine Threadersteller Registrierter Benutzer

    Im Board seit:
    12.01.09
    Zuletzt hier:
    14.05.12
    Beiträge:
    6
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 14.05.12   #6
    Okay. Vielen Dank für die Antworten.
    Dann warte ich nun mal ein Jahr ab und falls es schlimmer werden sollte, werde ich es dem Hersteller überlassen.

    Viele Grüße
    Slay
     
Die Seite wird geladen...

mapping