Probleme mit Rode M1 - zu viel Background und Rückkopplung

von Maniraiser, 13.02.20.

Sponsored by
QSC
  1. Maniraiser

    Maniraiser Registrierter Benutzer

    Im Board seit:
    25.11.11
    Zuletzt hier:
    25.04.20
    Beiträge:
    54
    Ort:
    Mehring
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 13.02.20   #1
    Hallo zusammen,
    ich singe in einer Band und habe mir dazu das Rode M1 zugelegt weil viele positive Berichte dazu zu finden waren. Mein Problem ist das die Praxis mit dem Mikrofon so ziemlich das genaue Gegenteil der Berichte ist. Es wird vorallem dafür gelobt das es kaum anfällig für Rückkopplungen ist und ich habe damit nur Probleme. Wir haben in der Band noch ein Sennheiser E845, früher ein Shure SM58 und jetzt ein Sennheiser E865. Alle drei haben keine Probleme mit Rückkopplung nur mein M1 scheint immer der Übeltäter zu sein. Wir haben vor kurzem eine Live Session aufgenommen und mein Mikro nimmt sehr viel von der Umgebung mit auf obwohl es ja eigentlich nur Dinge aufnehmen sollte die sehr nah sind. Es verhält sich also überhaupt nicht wie ein Mikro mit Nierencharakteristik. Habt ihr irgendeine Ahnung was der Fehler sein könnte? Als Pult nutzen wir übrigens ein Behringer X Air XR18.
     
  2. Technika

    Technika Registrierter Benutzer

    Im Board seit:
    26.08.19
    Zuletzt hier:
    4.06.20
    Beiträge:
    480
    Ort:
    Bruchhausen-Vilsen
    Zustimmungen:
    173
    Kekse:
    735
    Erstellt: 13.02.20   #2
    1. du singst zu leise

    2. Niere nimmt NATÜRLICH mehr Nebengeräusche auf als eine superniere

    3. die Monitore/Lautsprecher stehen in einem ungünstigen Winkel zu deinem Mikrofon

    4. du hälst das Mikro am Korb und machst daraus eine Kugel

    5. am Mischpult ist der kompressor zu „hart“ eingestellt

    6. am Mischpult ist im eq ein extremer highshelf benutzt worden

    Das würde ich mal alles „überprüfen“

    Edit: so ins Blaue würde ich auf Punkt 5 tippen
     
    gefällt mir nicht mehr 2 Person(en) gefällt das
  3. Maniraiser

    Maniraiser Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.11
    Zuletzt hier:
    25.04.20
    Beiträge:
    54
    Ort:
    Mehring
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 13.02.20   #3
    Danke für die Tipps, leider fällt das alles raus.

    1. singe relativ laut, gerade bei höheren Tönen brauch ich den "Platz" aber es ist auch egal ob ich Brust oder Kopfstimme benutze Probleme gibt es immer.
    2. Stimmt aber soweit ich weiß sind die anderen genannten Mikros auch nur Niere keine Superniere
    3. Da wir von Boxen auf InEar umgestiegen sind, unter anderem deswegen, kann es daran nicht liegen.
    4. halte es immer relativ weit unten
    5. Haben den Kompressor mal ganz ausgeschaltet ohne Erfolg
    6. minimaler High Shelf und selbe Einstellung bei den anderen Mikrofonen.

    :engel:
     
  4. Technika

    Technika Registrierter Benutzer

    Im Board seit:
    26.08.19
    Zuletzt hier:
    4.06.20
    Beiträge:
    480
    Ort:
    Bruchhausen-Vilsen
    Zustimmungen:
    173
    Kekse:
    735
    Erstellt: 13.02.20   #4
    Ihr habt inear und es koppelt trotzdem? Über die pa? Steht die hinter euch?
     
  5. chrisderock

    chrisderock Registrierter Benutzer

    Im Board seit:
    14.08.08
    Zuletzt hier:
    4.06.20
    Beiträge:
    1.122
    Ort:
    Nürnberg
    Zustimmungen:
    267
    Kekse:
    3.494
    Erstellt: 13.02.20   #5
    Wie kann das Mikro dann koppeln? Das geht doch nur wenn auch Lautsprecher an sind.
     
  6. mix4munich

    mix4munich Helpful & Friendly User HFU

    Im Board seit:
    07.02.07
    Zuletzt hier:
    3.06.20
    Beiträge:
    5.471
    Ort:
    Oberroth
    Zustimmungen:
    2.817
    Kekse:
    34.122
    Erstellt: 13.02.20   #6
    Hallo Maniraiser,

    Zu 2. Doch, e845 und e865 sind beides Supernieren.
    Zu 3. Wie kann es dann koppeln? Ist noch eine PA an?

    Bitte gib doch mal eine Art Verkabelungsplan von Eurer Anlage. Bislang gehen Deine Aussagen und die Logik nämlich nicht zusammen. Anscheinend also fehlt noch irgendeine wichtige Information.
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
  7. Maniraiser

    Maniraiser Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.11
    Zuletzt hier:
    25.04.20
    Beiträge:
    54
    Ort:
    Mehring
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 13.02.20   #7
    Mein Fehler, natürlich koppelt es mit dem InEar jetzt nicht mehr da habt ihr recht. Da geht es jetzt tatsächlich nur darum das bei der Aufnahme letztens aufgefallen ist das auf meiner Spur viele Hintergrundgeräusche sind also eigentlich der ganze Raum. Als wir noch Boxen im Raum an hatten hat mein Mikro immer gekoppelt und die anderen nicht auch wenn wir sie auf die selbe Position gestellt haben. Ich denke mal das viel Hintergrund mit aufgenommen wird hängt halt mit der Kopplung zusammen, macht ja Sinn. Die Frage ist halt wieso wenn sowohl Gain als auch Kompressor eigentlich moderat eingestellt ist. Verkabelungsplan hab ich jetzt leider keinen aber ist jetzt kein Hexenwerk. Wir haben 3, bzw. bald 4 Mikrofone jeweils in einem Eingang, eine Gitarre, einen Bass, und Cajon über zwei Mikrofone abgenommen auch jeweils mit eigenem Eingang. Ausgänge dann über 4 AUX die über XLR in einen jeweils eigenen Funksender gehen. Das es mein Mikro ist und nichts anderes steht fest haben der Reihe nach alles andere gemutet und die Störungen kommen definitiv von mir.
     
  8. mix4munich

    mix4munich Helpful & Friendly User HFU

    Im Board seit:
    07.02.07
    Zuletzt hier:
    3.06.20
    Beiträge:
    5.471
    Ort:
    Oberroth
    Zustimmungen:
    2.817
    Kekse:
    34.122
    Erstellt: 13.02.20   #8
    Ja, das ist ganz klar die Nierencharakteristik. Wenn Ihr einen "lebendigen" Raum mit vielen Reflexionen habt, wird dieser Effekt noch stärker als mit einem stark bedämpften. Wenn Du eine kräftige Stimme hast, könntest Du auch ein e845 kaufen - die brauchen etwas Pegel, um "anzuspringen", soll heissen, wenn man zu leise da reinsingt, klingt das nicht grade lebhaft. Beim großen Bruder e945 ist der Pegel egal, leise, laut, gebrüllt, geflüstert, es klingt immer super.
     
  9. Technika

    Technika Registrierter Benutzer

    Im Board seit:
    26.08.19
    Zuletzt hier:
    4.06.20
    Beiträge:
    480
    Ort:
    Bruchhausen-Vilsen
    Zustimmungen:
    173
    Kekse:
    735
    Erstellt: 13.02.20   #9
    Also wenn der Gesang wirklich laut genug und kein kompressor am Werke ist, kann es ja quasi nur noch die Charakteristik sein. Vielleicht könntest du von eurer Aufnahme einen kleinen Ausschnitt deiner vocals Posten. Dann könnte man sich besser eine Vorstellung vom Verhältnis vocals zu „Nebengeräusche“ machen.
     
  10. Maniraiser

    Maniraiser Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.11
    Zuletzt hier:
    25.04.20
    Beiträge:
    54
    Ort:
    Mehring
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 13.02.20   #10
    Dann versteh ich die ganzen Bewertungen nicht in denen gesagt wird das Mikro wäre super geeignet um Rückkopplung zu vermeiden. Das ist dann das genaue Gegenteil davon. Das e845 hat unser Gitarrist für Backing Vocal und das etwas "Pegel" braucht kann ich so auch unterschreiben. Eigentlich gefällt mit der Sound von meinem M1 ziemlich gut aber wenn wir im Proberaum ständig Probleme haben ist das scheiße. Wir haben aber auch bei Auftritten öfter mal Rückkopplung gehabt und das verstehe ich dann echt null.
     
  11. mix4munich

    mix4munich Helpful & Friendly User HFU

    Im Board seit:
    07.02.07
    Zuletzt hier:
    3.06.20
    Beiträge:
    5.471
    Ort:
    Oberroth
    Zustimmungen:
    2.817
    Kekse:
    34.122
    Erstellt: 13.02.20   #11
    Das ist das Problem mit den Bewertungen auf Thomann - man weiß nie, womit die Leute dort ihre Vergleiche anstellen. Eine Aussage wie "Dieses Mikro ist wenig feedbackanfällig," müsste ja eigentlich ergänzt werden um den Satzteil "im Vergleich zu den Mikros X, Y und Z." Und dieser zweite Teil fehlt eben normalerweise. Damit sind diese Bewertungen leider sehr wenig wert.
     
  12. Maniraiser

    Maniraiser Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.11
    Zuletzt hier:
    25.04.20
    Beiträge:
    54
    Ort:
    Mehring
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 14.02.20   #12
    Müsste es jetzt nochmal raus suchen aber ich bin mir fast sicher es gab ein paar Bewertungen die es mit anderen Mikrofonen verglichen haben, sogar hier im Forum wenn ich mich nicht Irre. Kannst du mir erklären warum dann das SM58 nicht auch diese Probleme hatte? Das ist auch "nur" Niere und keine Superniere aber hat nicht die selben Probleme wie mein M1.
     
  13. Fish

    Fish HuF User & Ex-Mod PA/E-Tech Ex-Moderator HFU

    Im Board seit:
    01.10.07
    Beiträge:
    7.258
    Ort:
    Zwischen Würzburg und Heilbronn
    Zustimmungen:
    1.964
    Kekse:
    36.096
    Erstellt: 14.02.20   #13
    Wenn Du das so siehst müssten auch alle Autoreifen, egal von welchem Hersteller, in der Dimmension 175/65R14 gleich sein.
    Jeder Hersteller hat aber eine etwas andere Gummimischung, Profil, karkassenaufbau… .

    So ist es auch mit den "Nieren" Mikrofonen.

    Das SM58 ist z.B. recht unempfindlich. Wenn Du jetzt bei gleicher Gain Einstellung ein empfindlicheres Mikrofon anschließt dann nimmt es mehr Hintergrundgeräusche auf und die Rückkopplungsneigung ist auch höher.
     
  14. mHs

    mHs PA-MOD Moderator HFU

    Im Board seit:
    01.07.07
    Beiträge:
    5.622
    Zustimmungen:
    2.522
    Kekse:
    47.445
    Erstellt: 23.02.20   #14
    Ich bin etwas verwirrt über die (Pauschal-)Aussagen zum M1.
    In einer Band, für die ich regelmäßig am Mischpult stehe, hat der singende Bassist auch ein M1. Da gibt es keinerlei Probleme. Deshalb gehe ich im Moment noch von einem Anwendungsfehler aus.

    Wie groß ist denn dein Abstand zum Mikro, wenn du singst?
     
  15. Telefunky

    Telefunky Registrierter Benutzer

    Im Board seit:
    25.08.11
    Zuletzt hier:
    4.06.20
    Beiträge:
    15.692
    Zustimmungen:
    5.816
    Kekse:
    43.807
    Erstellt: 23.02.20   #15
    Wenn es quasi als Kugelcharakter beschrieben wird, würde ich es mal aufschrauben und auf evtl Zusitzen der rückseitigen Kapselöffnungen untersuchen.
    (die sind für die Richtcharakteristik verantwortlich, siehe Hinweis zum 'Zuhalten per Hand')
    Ist nicht wahrscheinlich, ebenso wie ein Montagefehler, aber sollte einfach zu überprüfen sein.
    (ich kenne das M1 selbst nicht von innen)
     
  16. Maniraiser

    Maniraiser Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.11
    Zuletzt hier:
    25.04.20
    Beiträge:
    54
    Ort:
    Mehring
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 23.02.20   #16
    Ich versuche so ca. 5-6 cm Abstand zu haben, keine Ahnung schwer zu sagen aber auf jeden Fall nicht mit dem Mund am Korb. Außerdem halt ich es auch mal weiter weg wenn ich sehr laut/hoch singe aber natürlich stell ich es nicht darauf ein. Aufgrund der Tipps hier hab ich auf jeden Fall mal den Gain bei mir runtergedreht und dann mit dem Mund am Mikro geklebt um den Lautstärkeunterschied zu kompensieren. Dann bin ich im Mix aber abgesoffen, und der Pegel Fader ist schon auf 0db.
     
  17. mHs

    mHs PA-MOD Moderator HFU

    Im Board seit:
    01.07.07
    Beiträge:
    5.622
    Zustimmungen:
    2.522
    Kekse:
    47.445
    Erstellt: 23.02.20   #17
    Da kommen wir dem Problem doch eventuell etwas näher. So ein Gainregler ist ja kein Knopf, den man mal so auf einen (Achtung bewußte Übertreibung) lustigen Phantasiewert einstellt.

    Geh mal richtig nah an das Mikro ran und sing mit normal kräftigem Pegel. Dazu stellst du dann den Gain so ein, dass du einen sinnvollen Pegel hast, mit dem man arbeiten kann. Wenn du dann immer noch im Mix absäufst, dann wäre der Fehler auch im Mix oder der Gainstruktur der anderen Signale zu suchen.
    Das Mikro liefert jedenfalls keine echte Begründung dafür, dass du absäufst, wenn du näher ans Mikro ran gehst.
     
    gefällt mir nicht mehr 3 Person(en) gefällt das
  18. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    4.06.20
    Beiträge:
    10.663
    Ort:
    Düsseldorf
    Zustimmungen:
    954
    Kekse:
    35.120
    Erstellt: 24.02.20   #18
    Also der Gain wird es nicht sein... ist ja nur ne Verstärkung....

    Ich denke es wäre nötig mal zwei Audiofiles hochzuladen: M1 und ein anderes Mikro zum Vergleich....

    bis dahin können wir hier glaub ich nichts mehr tun....
     
  19. Maniraiser

    Maniraiser Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.11
    Zuletzt hier:
    25.04.20
    Beiträge:
    54
    Ort:
    Mehring
    Zustimmungen:
    1
    Kekse:
    10
    Erstellt: 24.02.20   #19
    Ich bin heute Abend im Proberaum mit Gitarrist und zweiter Sängerin. Was genau braucht ihr? Soll ich den Gain einfach mal so einstellen wie bisher das der Mix wieder passt und davon eine Aufnahme zukommen lassen?
     
  20. Technika

    Technika Registrierter Benutzer

    Im Board seit:
    26.08.19
    Zuletzt hier:
    4.06.20
    Beiträge:
    480
    Ort:
    Bruchhausen-Vilsen
    Zustimmungen:
    173
    Kekse:
    735
    Erstellt: 24.02.20   #20
    Ja. So dass der gain nicht clippt. Wenn möglich einzelspuren.
     
Die Seite wird geladen...

mapping