PU- oder Saitenproblem? Ton "eiert"

von geka, 10.11.05.

  1. geka

    geka Registrierter Benutzer

    Im Board seit:
    08.08.05
    Zuletzt hier:
    8.11.14
    Beiträge:
    1.180
    Zustimmungen:
    45
    Kekse:
    2.642
    Erstellt: 10.11.05   #1
    Hallo liebe Experten,
    bitte nicht so dolle meckern, wenn meine Frage zu blöd ist. Für Technik interessiere ich mich immer erst, wenn ich muß und habe noch nicht so die Ahnung.

    Also, bis gestern hatte meine fast neue Ibanez SA32 (2 Humbucker, Fabrikat unbekannt) noch einen schönen "schnurrenden" Sound, aber heute "eierten" plötzlich die g- und h-Saite, als ob ich mit was Metallischem rangekommen wäre.

    Ich habe dann (zugegebenermaßen etwas wahllos) an der Höhenverstellung der PUs rumgeschraubt. Der "ERfolg" ist, daß jetzt schon bei geringster Zerre alles dumpf klingt und sich Barreegriffe ganz unmöglich anhören. Fast, als ob ich irgendeinen Effekt eingestellt hätte.
    Itgendwie hatte ich auch den Eindruck, es "schnirgelt" zwischen Tonabnehmer und angeschlagener Saite.
    Hoffentlich habe ich die Sache jetzt so erklärt, daß Ihr Euch was drunter vorstellen könnt.

    Meine Frage: Kann man das Problem mit einem simplen Saitenwechsel in den Griff bekommen, oder ist das "was Ernsteres" und ich sollte die Gitte lieber im Laden checken lassen?

    Danke schon mal für Eure Hilfe!
    Angelika
     
  2. collazo

    collazo Registrierter Benutzer

    Im Board seit:
    18.08.03
    Zuletzt hier:
    11.04.10
    Beiträge:
    305
    Ort:
    Miltenberg
    Zustimmungen:
    0
    Kekse:
    54
    Erstellt: 11.11.05   #2
    Wenn noch Garantie drauf ist würde ich zum Händler gehen. Ich habe noch nie von so einem Problem gehört und kann dir leider nicht weiter helfen.
    Grüße
    Collazo
     
  3. geka

    geka Threadersteller Registrierter Benutzer

    Im Board seit:
    08.08.05
    Zuletzt hier:
    8.11.14
    Beiträge:
    1.180
    Zustimmungen:
    45
    Kekse:
    2.642
    Erstellt: 12.11.05   #3
    Danke trotzdem!

    Ich habe mal die Saiten erneuert und die PU´s nochmal, diesmal nach Anleitung, verstellt. Da ist aber immer noch der Wurm drin...:-(
    Mo bringe ich die Gitarre doch mal zum Fachmann, richtig einzustellen. Ich will meinen schönen Klang wiederhaben! ;-)

    Schönes Rocken!
    Angelika
     
  4. Dainsleif

    Dainsleif Registrierter Benutzer

    Im Board seit:
    02.01.05
    Zuletzt hier:
    10.06.15
    Beiträge:
    759
    Zustimmungen:
    80
    Kekse:
    1.026
    Erstellt: 13.11.05   #4
    Lass uns dann bitte wissen, was es war.
    Gruß,
    Dainsleif
     
  5. Tomix

    Tomix Registrierter Benutzer

    Im Board seit:
    10.11.04
    Zuletzt hier:
    21.10.14
    Beiträge:
    253
    Zustimmungen:
    0
    Kekse:
    342
    Erstellt: 06.10.08   #5
    *ausgrab* :-)
    Hi Leuts.
    ou man, krank, ich röchel mir die Lunge weg (bin krankgeschrieben), aber kann´s nicht lassen ins Netz zu gehen und nach Antworten zu suchen.
    Angelika , weißt du noch was es bei dir das Problem/die Ursache war?
    Ich wäre heidenfroh.
    Habe mir grad nämlich die Klampfe schnappen wollen, schön den Verstärker nebens Bett und dann losdudeln, aber schon nach den ersten Tönen (vor allem auf der G-Saite) war die Lust weg ;-(.
    PS: ich glaub ich poste hierhin mal was mehr, es passt da (noch) besser->
    https://www.musiker-board.de/vb/amps-boxen/167497-komische-schwingungen.html
    hab nämlich schon viel versucht an der Klampfe, aber vielleicht hatte jemand genau so etwas und hatte es beheben können :o
    PPS:gibts was Grässlicheres, als threads, in dem genau das Problem ("ja, jep, genau, genauso, MEIN Problem") beschrieben wird, aber eine Lösung fehlt, oder die Diskussion einfach aufgehört hat? Sadisten!! :D
    Gruss,
    Tomix
     
  6. knybbis

    knybbis Registrierter Benutzer

    Im Board seit:
    22.05.06
    Zuletzt hier:
    7.12.16
    Beiträge:
    195
    Ort:
    Landsberg
    Zustimmungen:
    2
    Kekse:
    208
    Erstellt: 06.10.08   #6
    Schnarrt es an den Bundstäbchen oder was? saitenlage bzw. halskrümmung prüfen.
     
Die Seite wird geladen...

mapping