Saite klingt (nicht)

  • Ersteller Harry Hammer
  • Erstellt am
Harry Hammer
Harry Hammer
Registrierter Benutzer
Zuletzt hier
29.05.07
Registriert
15.06.05
Beiträge
888
Kekse
668
Ort
Tubetown
Nach dem Saitenwechsel ist mir aufgefallen dass meine D Saite nicht klingt.
Sie schwingt nicht, es schnarrt nicht es ist einfach ein ziemlich dünner "metallischer" ton.
Halskrümmung kann es eigentlich nicht sein und bei diesen dämlichen Vintage Trems kann ich an der Brücke nichts einstellen.
Hat jemand einen Tipp bevor ich einen neuen Saitensatz aufziehe ?
 
Eigenschaft
 
X
XCodeOfHonourX
Registrierter Benutzer
Zuletzt hier
23.07.19
Registriert
08.12.04
Beiträge
620
Kekse
81
Ort
Hildesheim
Liegt die Saite bei der Brücke richtig auf dem Reiter? Klingt, als würde sie daneben liegen.
 
Mast3rT
Mast3rT
Registrierter Benutzer
Zuletzt hier
06.01.10
Registriert
22.01.05
Beiträge
461
Kekse
92
kann auch sein das, der Reiter zu niedrig ist und die saiten auf einem der hohen Bünde aufliegt, daher schnarrt nichts und du hörst nur nen hohen ton egal was du machst.
Sowas kommt auch wenn der Hals "bananig" aussieht, das ist bei dir aber offensichtlich nicht der fall. ^^


mfG
 
Hellfire
Hellfire
Registrierter Benutzer
Zuletzt hier
11.11.12
Registriert
01.07.04
Beiträge
2.460
Kekse
1.163
Ich hatte das auch mal. Bei mir war es offensichtlich ein Produktionsfehler. Ich habe die Saite ausgetauscht und auf einmal klang wieder alles wunderbar.
 

Ähnliche Themen


Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben