Showmaster case Holzkeile und Holzviereck rückstandslos entfernen

von Arielle, 28.03.08.

  1. Arielle

    Arielle Registrierter Benutzer

    Im Board seit:
    15.04.07
    Zuletzt hier:
    5.02.15
    Beiträge:
    334
    Zustimmungen:
    4
    Kekse:
    805
    Erstellt: 28.03.08   #1
    Hallo,

    Ich habe diese Frage zwar schoneinmal im Effekttboard Thread gestellt, aber scheinbar konnte mir keiner weiterhelfen, oder ihr habt es in euer WH10 Disukussion einfach überlesen;)

    Deswegen stelle eröffne ich hier nochmal einen Thread, um ggf. mehr Publikum zu erreichen, da mir das wirklich auf der Seele brennt und ich nicht weiterbauen kann...was ich aber muss!

     
  2. Karl.

    Karl. Registrierter Benutzer

    Im Board seit:
    27.09.06
    Zuletzt hier:
    19.07.16
    Beiträge:
    444
    Zustimmungen:
    9
    Kekse:
    522
    Erstellt: 28.03.08   #2
    nieten aufbohren und hinterher anschrauben. ist kein problem.

    kannst du mal fotos reinstellen?
     
  3. Arielle

    Arielle Threadersteller Registrierter Benutzer

    Im Board seit:
    15.04.07
    Zuletzt hier:
    5.02.15
    Beiträge:
    334
    Zustimmungen:
    4
    Kekse:
    805
    Erstellt: 28.03.08   #3
    Hallo,

    wie genau? :(

    Klar, die ersten drei sind von der Niete die das letzte stück das Vierecks festhält, alles andere lies sich einfach "entfernen".

    Die anderen zwei zeigen die enstandenen Löcher, nachdem ich die beiden Schröghölzer amgeschraubt habe. (Hierzu: Wie kann ich sie Füllen, oder mit was, damit es a) wieder gut aussieht und b) der Leiste mehr stabilität bring)

    Grüße
    Arielle
     

    Anhänge:

  4. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 28.03.08   #4
    Die Bohrmaschine senkrecht an die Niete halten und mit leichtem Druck durchbohren :) Wie denn sonst?
     
  5. Arielle

    Arielle Threadersteller Registrierter Benutzer

    Im Board seit:
    15.04.07
    Zuletzt hier:
    5.02.15
    Beiträge:
    334
    Zustimmungen:
    4
    Kekse:
    805
    Erstellt: 28.03.08   #5

    Ja gebohrt hab ich auch schon;), ich mein mit was wieder zuschrauben? Da ist ja kein Gewinde für ne Schraube oder so.

    Tut mir leid wenn ich mich zu blöd anstelle, aber ich bin echt was sowas angeht ne absolute Heimwerkerniete:(

    Grüße
     
  6. Karl.

    Karl. Registrierter Benutzer

    Im Board seit:
    27.09.06
    Zuletzt hier:
    19.07.16
    Beiträge:
    444
    Zustimmungen:
    9
    Kekse:
    522
    Erstellt: 28.03.08   #6
    hast du ein stecheisen (beitel) in der nähe?
    an der niete ansetzen, und ein kräftiger schlag mit dem hammer...
     
  7. Arielle

    Arielle Threadersteller Registrierter Benutzer

    Im Board seit:
    15.04.07
    Zuletzt hier:
    5.02.15
    Beiträge:
    334
    Zustimmungen:
    4
    Kekse:
    805
    Erstellt: 28.03.08   #7


    JEAH... wo rohe Kräfte sinnlos walten....;), hat geklappt :D

    so ich denke ich werde mir dann einfach passende Gewindeschrauben suche, 4*4,0 mm und 1*5,5mm und die mit Muttern in die Löcher setzen.
    Hier muss ich dann warscheinlich das Brett, welches als Einlage hineinkommt etwas rausschleifen, damit es pass. Aber ok.

    Danke für die Hilfe, ich denke mein Problem hat sich soweit erledigt.

    Ich werd dann nem Mod ne PN wegen Löschung schicken.

    Danke
    Grüße
     
  8. fjojo

    fjojo Registrierter Benutzer

    Im Board seit:
    23.01.07
    Zuletzt hier:
    30.08.13
    Beiträge:
    307
    Ort:
    Berlin
    Zustimmungen:
    2
    Kekse:
    850
    Erstellt: 28.03.08   #8
    ist ja krass, bei mir war dieses Teil überhaupt nicht gernietet, sondern nur an den Boden geleimt.
    Ich konnte es mit einer Hand rausreißen
     
Die Seite wird geladen...

mapping