Strom auf Kabel bzw. Amp

von claus11, 28.12.07.

  1. claus11

    claus11 Registrierter Benutzer

    Im Board seit:
    29.09.06
    Zuletzt hier:
    21.08.11
    Beiträge:
    23
    Ort:
    Augsburg, Bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 28.12.07   #1
    Hallo,

    ich habe jetzt zugeschlagen und mir vor Weihnachten noch einen Roland AC-60 neu gekauft und zusammen mit einer Steelstring im Betrieb.

    Nun mein eigentliches Problem:

    Auf dem Instrumentenkabel (Cordial CAI 5 BK prof.) liegt immer Strom an, da hat es mich bereits einige Male erwischt. Strom ist auch drauf, wenn ich den Amp ausschalte, dass habe ich mit einem normalen Phasenprüfer gecheckt. Baut sich wohl immer wieder auf, da die Lampe vom Phasenprüfer auch nach einigen Minuten immer wieder aufleuchtet. Ist das normal oder mache ich etwas falsch?

    Hätte ich mir doch den Street Cube mit Batteriebetrieb kaufen sollen, kann da das Problem nicht mehr auftauchen?

    Schöne Grüße
    Claus
     
  2. claus11

    claus11 Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.06
    Zuletzt hier:
    21.08.11
    Beiträge:
    23
    Ort:
    Augsburg, Bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.12.07   #2
    Hallo,

    (habe das Thema leider unter falschem Titel eingestellt und kann diesen nicht ändern)

    ich habe jetzt zugeschlagen und mir vor Weihnachten noch einen Roland AC-60 neu gekauft und zusammen mit einer Steelstring im Betrieb.

    Nun mein eigentliches Problem:

    Auf dem Instrumentenkabel (Cordial CAI 5 BK prof.) liegt immer Strom an, da hat es mich bereits einige Male erwischt. Strom ist auch drauf, wenn ich den Amp ausschalte, dass habe ich mit einem normalen Phasenprüfer gecheckt. Baut sich wohl immer wieder auf, da die Lampe vom Phasenprüfer auch nach einigen Minuten immer wieder aufleuchtet. Ist das normal oder mache ich etwas falsch?

    Hätte ich mir doch den Street Cube mit Batteriebetrieb kaufen sollen, kann da das Problem nicht mehr auftauchen?

    Schöne Grüße
    Claus
     
  3. Mogadischu

    Mogadischu Registrierter Benutzer

    Im Board seit:
    22.01.04
    Beiträge:
    1.445
    Ort:
    D:\Sachsen\Leipzig
    Zustimmungen:
    324
    Kekse:
    4.392
    Erstellt: 29.12.07   #3
    Klarer Fall: Tausch das Ding um! Da stimmt irgendwas nicht. Und wenn man keine Ahnung von Strom (der fließt) und Spannung (die liegt an ;)) hat, sollte man besser auch nirgends dran rumfummeln. Also, Finger wech, vom Netz trennen und zurückbringen.
     
  4. Hooker

    Hooker Registrierter Benutzer

    Im Board seit:
    04.03.06
    Zuletzt hier:
    22.05.12
    Beiträge:
    623
    Ort:
    A5300
    Zustimmungen:
    3
    Kekse:
    820
    Erstellt: 29.12.07   #4
    Hmm, klingt merkwürdig, denn der Primärkreis des Amps sollte galvanisch vom Sekundärkreis getrennt sein.
    Selbst wenn da ein Fehler wäre müsste eigentlich der Fi-Schutzschalter der Hausinstallation auslösen (oder wohnst du in nem Altbau?)

    Steck den Amp mal aus und miss mit deinem Phasenprüfer am Federkontakt für die Schutzerde der Steckdose. Es könnte nämlich sein, dass der Fehler in der Hausinstallation steckt und nicht in deinem Amp.

    Sag bescheid was dabei rauskommt.
     
  5. gillem

    gillem Gesperrter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.15
    Beiträge:
    600
    Zustimmungen:
    274
    Kekse:
    3.576
    Erstellt: 29.12.07   #5

    Erde den AMP erst mal richtig... wohnst Du im "Altbau" wo vielleicht noch eine ( mitlerweile
    seit Jahren verbotene ) "klassische Nullung" bei den Steckdosen verwendet wurde....

    Und vergess den Lügenstift ...ähh... Phasenprüfer und mess mal die anliegende Spannung
    mit einem "richtigen" Messgerät.... zum Phasenprüfer...selbst wenn Du eine Steckdose an
    der Unterverteilung vom Strom nimmst zeigt der Lügenstift ( Phasenprüfer ) an der
    Steckdose noch was an ( ist die induzierte Spannung von Nachbarleitungen in der
    Wand).......

    Schätze Du würdest auf deinem Kabel 120V bis 180V messen.... und das würde
    auf eine falsche oder nicht vorhandene Erdung schliessen lassen.... oder einem
    falschen PA in eurer Installation..... teste also deinen Amp ggf. erst mal woanders
    bei jemanden wo Du weist das die Hausinstallation stimmt.....
     
  6. claus11

    claus11 Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.06
    Zuletzt hier:
    21.08.11
    Beiträge:
    23
    Ort:
    Augsburg, Bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.12.07   #6
    Hallo Hooker,

    ich habe mal am Federkontakt gemessen, auch da leuchtet der Phasenprüfer immer wieder kurz auf, nur im Keller (Haus Bj. 2000) im EG nicht.
    Dann habe ich den Amp vom Netz getrennt und da ist immer noch Strom auf dem Kabel, witzigerweise auch im Kabel wenn ich dieses komplett vom Amp trenne.
    Muss dann wohl Elektroinstallateur ins Haus holen und auch den Amp reklamieren?
     
  7. gillem

    gillem Gesperrter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.15
    Beiträge:
    600
    Zustimmungen:
    274
    Kekse:
    3.576
    Erstellt: 29.12.07   #7
    Sagt doch alles wenn es nur im Keller so ist hat euer "Hauselektriker" geschlampt....
    Hoffe ihr habt es nicht schwarz machen lassen sondern richtig ( mit Abnahme/Messprotokoll
    denn habt ihr nämlich was in der Hand um zu reklamieren denn sowas darf nicht
    passieren und hätte bei den Endmessungen auffallen müssen und ohne Abnahme
    würde auch keine Versicherung zahlen wenn euer Haus abfackelt... ) ......wenns "richtig"
    gemacht wurde beim Elektriker beanstanden..... eure Erdung/ Potenzialausgleich an den
    entsprechenden Stromkreisen sind nicht richtig installiert worden.... da kann der Amp
    gar nix dafür...... kann auch sein das euer Elektriker sparen wollte und meinte im
    Keller keine Adern für die Erdung der Steckdosen zur UV legen zu müssen
    und meinte es reicht ein Heizungs/Wasserrohr wohin der Weg kürzer (billiger) war oder
    die Adern womöglich ( auch um Leitungen zu sparen ) sogar verbotener Weise noch anders
    belegt hat..... auf alle Fälle lebt Ihr im Moment recht gefährlich.....
     
  8. claus11

    claus11 Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.06
    Zuletzt hier:
    21.08.11
    Beiträge:
    23
    Ort:
    Augsburg, Bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.12.07   #8
    Wie ist denn das Ganze technisch zu verstehen?

    Wenn der Amp angeschaltet ist, wird dann intern eine Spannung aufgebaut, die beim Abschalten über den Nullleiter abfließt und wenn der selber unter "Strom" steht und nichts abfließen kann, dann über das Instrumentenkabel bzw. meinen Körper ab. Richtig?

    Was bedeutet dann (@Hooker)
    "Hmm, klingt merkwürdig, denn der Primärkreis des Amps sollte galvanisch vom Sekundärkreis getrennt sein." ?
    Da sollte doch dann auch kein Saft im Kabel sein, egal ob der Hausstromkreis i.O. ist oder nicht.
    Liege ich da falsch?

    Grüße
    Claus
     
  9. gillem

    gillem Gesperrter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.15
    Beiträge:
    600
    Zustimmungen:
    274
    Kekse:
    3.576
    Erstellt: 29.12.07   #9
    Die Erdung ist aber nicht getrennt ( kann/darf ja auch nicht ) ...... ist halt das selbe wie
    wenn du im Sommer eine gewischt bekommst wenn Du eine Autotür anfasst... dort
    verhindern sonst die Gummireifen die Erdung... und bei euch halt die mangelhafte
    Elektroinstallation. Und ein FI reagiert ja auch nicht auf solche Potenzialunterschiede
    sondern darauf wenn "Strom verloren geht" sprich wenn weniger Spannung zurück kommt
    als reingeschickt wird...... ( wenn also irgentwo Strom gegen Erde abfliesst z.b. weil
    jemand meint in die Steckdose fassen zu müssen :rolleyes: ) wenn ihr einpolig
    abschaltende Sicherungsautomaten habt ( wie oft um zu sparen ) reicht es sogar
    bei ausgeschaltetem Sicherungsautomaten in dem Kreis den Neutralleiter mit Erde
    zu verbinden so das der FI fliegt...... da euer Haus nicht aus diesem Jahr ist
    ist sowieso die Frage ob auch die von Ihm verwendete Steckdose am FI hängt
    ( ist erst seit 1.7. diesen jahres Vorschrift das alle von Laien zugängliche
    Steckdosen über einen FI gesichert sind.....). Bei eurer Installationm bekommst Du
    bestimmt auch eine gewischt wenn du euren Antennenkabel und ein geerdetes
    Gehäuse anfasst......
     
  10. Hooker

    Hooker Registrierter Benutzer

    Im Board seit:
    04.03.06
    Zuletzt hier:
    22.05.12
    Beiträge:
    623
    Ort:
    A5300
    Zustimmungen:
    3
    Kekse:
    820
    Erstellt: 29.12.07   #10
    Das klingt nach einer fehlerhaften Erdung. Unabhängig von deinem Amp-Problem würde ich das von einem konzessionierten Elektriker überprüfen lassen (Das empfiehlt sich übrigens sowieso mindestens alle 5 Jahre!). Das kostet nicht die Welt.
    Wie hast du den Amp vom Netz getrennt? Hast du das Anschlusskabel aus der Steckdose gezogen und am Amp stecken lassen und wo hast du dann Spannung (Das was du Strom nennst ist korrekterweise die Spannung) gemessen?
    Verstehe ich das korrekt, du trennst das Anschlusskabel des Amps erst von der Steckdose und dann auch vom Amp?
    Das würde ich auf jeden Fall empfehlen.
    Das ist noch nicht raus!

    Grüße
    Hooker
     
  11. Hooker

    Hooker Registrierter Benutzer

    Im Board seit:
    04.03.06
    Zuletzt hier:
    22.05.12
    Beiträge:
    623
    Ort:
    A5300
    Zustimmungen:
    3
    Kekse:
    820
    Erstellt: 29.12.07   #11
    Nein, meine Vermutung ist, dass du aufgrund eines Fehlers in der Hausinstallation nicht wie es sein sollte Erdpotential auf der Erdung hast sondern eben ein Spannungspotential (Wo das herkommt wäre aus der Ferne reine Spekulation) das dein Phasenprüfer misst, bzw. das du offenbar ja auch schon zu spüren bekommen hast.

    Bei Elektrogeräten (Schutzklasse I) müssen alle berührbaren leitenden Teile (Metall, etc...) mit dem Erdungsanschluss verbunden sein. Bei vielen Amps bedeutet das, dass die sog. Masse also auch die Schirmung des Gitarrenkabels und somit auch alle Metallteile der Gitarre (Saiten...) mit der Erdung verbunden sind.
    Das bedeutet, dass es aufgrund der konstruktiven Merkmale der Netzteilschaltung des Amps sehr sehr unwahrscheinlich ist, dass du aufgrund eines einzelnen Bauteildefekts mit gefährlichen oder spürbaren Spannungen am Gitarrenkabel rechnen musst.
    Ich glaube die Frage ist durch die Erklärung der Erdung/Masseverbindung beantwortet.

    Grüße
    Hooker
     
  12. claus11

    claus11 Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.06
    Zuletzt hier:
    21.08.11
    Beiträge:
    23
    Ort:
    Augsburg, Bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 29.12.07   #12
    1. Fall:
    Also Amp direkt am internen Schalter ausgeschaltet und dann Netzkabel aus der Steckdose gezogen, Instrumentenkabel steckt noch im Amp (nicht mehr in Gitarre) und hat noch Spannung drauf.

    2. Fall:
    Jetzt Instrumentenkabel aus dem Amp raus auf den Boden gelegt und immer noch glimmt der Phasenprüfer, bis Spannung offensichtlich abgebaut ist.

    Auf alle Fälle kommt mir der Elektriker nächste Woche ins Haus.

    Schöne Grüße
    Claus
     
  13. gillem

    gillem Gesperrter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.15
    Beiträge:
    600
    Zustimmungen:
    274
    Kekse:
    3.576
    Erstellt: 29.12.07   #13
    Wie wir jetzt schon mit 2 Leuten sagten... eure Hauselektrik scheint nicht i.O
    ( Erdung/Potenzialausgleich )......
    Warte ab bis nächste Woche der Elektriker da war und meide solange mit allem die
    entsprechenden Stromkreise/Steckdosen.
     
  14. Hooker

    Hooker Registrierter Benutzer

    Im Board seit:
    04.03.06
    Zuletzt hier:
    22.05.12
    Beiträge:
    623
    Ort:
    A5300
    Zustimmungen:
    3
    Kekse:
    820
    Erstellt: 29.12.07   #14
    Und du kriegst tatsächlich spürbar eine gewischt, wenn du ans Gitarrenkabel greifts während der Amp am Netz hängt aber ausgeschaltet ist?

    Kriegst du auch eine gewischt, wenn du auf den Federkontakt der Erdung dieser Steckdose greifst?
    Wenn das so ist, dann liegt der Fehler eindeutig an der Installation.

    Dein letztes Post ist für mich irgendwie nicht schlüssig.
    Wenn du den Elektriker schon im Haus hast und die Erdungsmessung keinen Befund ergeben sollte, dann bitte ihn doch er möge mal am eingesteckten eingeschalteten Amp am Gitarrenkabel die Spannung messen.

    Grüße
    Hooker
     
  15. claus11

    claus11 Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.06
    Zuletzt hier:
    21.08.11
    Beiträge:
    23
    Ort:
    Augsburg, Bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.12.07   #15
    So jetzt hat gerade mein Elektroinstallateur das Haus verlassen.

    Fazit:

    Problem noch nicht gelöst.

    Er hat über das Fundamenterdungsmetall nochmals die Masse angeklemmt.
    Trotzdem baut sich immer wieder Spannung auf den Steckdosen am Federkontakt auf. - Angeblich nicht im gefährlichen Bereich. Aber man bekommt immer noch einen gewischt.
    Alle Stromkreise sind über FI (4-polig) angeschlossen, der löst auch bei 24 mA? aus. Momentan hat der Meister keine Idee an was es liegen könnte. Will nach den Feiertagen die Sache nochmals angehen und evtl. Kabel auswechseln.

    LG
    Claus

    Schöne G
     
  16. gillem

    gillem Gesperrter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.15
    Beiträge:
    600
    Zustimmungen:
    274
    Kekse:
    3.576
    Erstellt: 31.12.07   #16
    Also 30mA FI wie es sich gehört...... naja kleinere Potenzialunterschiede bekommst Du
    nie ganz weg ( weswegen auch in jeder anleitung von irgentwelchen geräten steht
    das man sie erst verkabeln soll und denn erst an den Strom anschliessen..... ) liegt die
    Erdungsschiene im Sicherungskasten noch mal über eine extra ( >=10mm² ) Leitung
    am Potenzialausgleich ( wie es sich gehört aber gerne immer mal wieder gespart wird )
    oder nur über den PEN?
     
  17. claus11

    claus11 Threadersteller Registrierter Benutzer

    Im Board seit:
    29.09.06
    Zuletzt hier:
    21.08.11
    Beiträge:
    23
    Ort:
    Augsburg, Bayern
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 31.12.07   #17
    Was ist PEN?

    Ob im Sicherungskasten 10mm² anliegen wird sich nächste Woche rausstellen.
    Ich weiß nur, dass die Masse, die mit dem Stromkabel ins Haus kommt, dann in den Heizungskeller läuft und dann nochmals über das Fundament-Erdungsmetall heute zusätzlich geerdet wurde.
    Für heute stelle ich die Aktivitäten ein, werde mich nächszte Woche nochmals melden.

    Guten Rutsch wünscht
    Claus
     
  18. gillem

    gillem Gesperrter Benutzer

    Im Board seit:
    21.01.07
    Zuletzt hier:
    10.12.15
    Beiträge:
    600
    Zustimmungen:
    274
    Kekse:
    3.576
    Erstellt: 31.12.07   #18
  19. Hooker

    Hooker Registrierter Benutzer

    Im Board seit:
    04.03.06
    Zuletzt hier:
    22.05.12
    Beiträge:
    623
    Ort:
    A5300
    Zustimmungen:
    3
    Kekse:
    820
    Erstellt: 02.01.08   #19
    Ist jedenfalls die richtige Fährte. Hätte mich gewundert wenns der Amp gewesen wäre
     
Die Seite wird geladen...

mapping