Ukulele stimmen mit Vibration

von Hitmanguitar, 03.10.17.

  1. Hitmanguitar

    Hitmanguitar Registrierter Benutzer

    Im Board seit:
    17.08.17
    Zuletzt hier:
    19.08.19
    Beiträge:
    55
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 03.10.17   #1
    Hallo Forum!
    Ich habe mir vor Kurzem eine Sopran Ukulele von Leho gekauft. Entsprach klanglich und preislich meinen Vorstellungen. Jetzt zu meiner Frage.
    Ich benutze für alle meine Saiteninstrumente ein Fender cromatic clip on Tuner.
    Bei der Ukulele und auch teilweise bei der E-Gitarre zeigt das Gerät nichts an. Vor kurzem habe die Batterie ausgetauscht, danach war es besser, lässt aber bereits nach ca. 3 Wochen wieder nach.Ksmn doch nicht schon wieder die Batterie sein!
    Schwingen Ukulelen so viel weniger? Bei meiner Westerngitarre funzt es problemlos.
    Hat jemand Erfahrungen in dem Bereich? Sei es allgemein oder auch speziell mit dem Stimmgerät.
    Danke schon mal!
     
  2. Garfield1978

    Garfield1978 Registrierter Benutzer

    Im Board seit:
    13.12.11
    Zuletzt hier:
    22.08.19
    Beiträge:
    536
    Ort:
    Zorneding (bei München)
    Zustimmungen:
    195
    Kekse:
    522
    Erstellt: 03.10.17   #2
    Ich hab nen clip on Tuner von snark, läuft ohne Probleme. Hat deiner ein Gelenk? Bei mir war dieses Zwischenstück damals ein Problem. Deswegen hab ich jetzt diesen ganz kleinen Tuner von snark (son of snark). Seitdem keine Probleme.
     
  3. Hitmanguitar

    Hitmanguitar Threadersteller Registrierter Benutzer

    Im Board seit:
    17.08.17
    Zuletzt hier:
    19.08.19
    Beiträge:
    55
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 03.10.17   #3
    Ja der hat ein Gelenk.
    Wo besteht dann das Problem?
    Und wie lässt es sich lösen?
     
  4. Garfield1978

    Garfield1978 Registrierter Benutzer

    Im Board seit:
    13.12.11
    Zuletzt hier:
    22.08.19
    Beiträge:
    536
    Ort:
    Zorneding (bei München)
    Zustimmungen:
    195
    Kekse:
    522
    Erstellt: 03.10.17   #4
    Bei mir waren die Clips zu dieser gelenkstange ausgeleiert. Die Vibration muss ja vom Clip, über die Stange, zum eigentlichen Tuner kommen. Machen lässt sich da glaub ich nicht viel. Deswegen hab ich mir dann diesen son of snark gekauft, keine Gelenk, nie wieder ein Problem gehabt.
    Aber vielleicht frisst deiner auch einfach Batterien? Wobei, selbst dann wären drei Wochen doch extrem kurz. Aber die selben Symptome hatte ich damals auch. Neue Batterie, alles gut aber nach einem Monat kamen die Probleme wieder. Mit dem kleinen den ich jetzt hab tausche ich die Batterie vielleicht einmal im Jahr.
     
  5. GEH

    GEH MOD A-Saiteninstrumente Moderator

    Im Board seit:
    12.10.07
    Beiträge:
    17.498
    Zustimmungen:
    3.984
    Kekse:
    53.800
    Erstellt: 03.10.17   #5
    Ist das so ein 10€ Tuner mit Knopfzelle?
    Wenn du dann eine 1€ Knopfzelle aus dem Euroladen reinmachst, dann sind 3 Wochen u.U. schon sehr lang. :D
    Oder du vergisst öfter den Tuner wieder aus zu machen, automatisch ausgehen tun die falls überhaupt, erst nach einiger Zeit.

    Grundsätzlich stimmt sich eine Ukulele wegen dem kürzeren Ton schon etwas schlechter als eine Western.
    Wie sich der Tuner im "Grenzbereich" der Batterie verhält, ist unterschiedlich.
    Neben der Ladung fällt auch die Spannung der Batterie während der Lebenszeit etwas ab, damit gehen die Geräte mehr oder weniger gut um.
     
  6. Hitmanguitar

    Hitmanguitar Threadersteller Registrierter Benutzer

    Im Board seit:
    17.08.17
    Zuletzt hier:
    19.08.19
    Beiträge:
    55
    Zustimmungen:
    13
    Kekse:
    0
    Erstellt: 03.10.17   #6
    Danke für eure Antworten. Schaue mir das Gelenk mal an.
    Natürlich habe ich keine 1€ Knopfzelle verwendet.
    Wahrscheinlich muss ich wohl ein neues Stimmgerät besorgen.
     
Die Seite wird geladen...

mapping