Yamaha Clavinova CVP 609 - Soundproblem

von Pizzicato, 03.05.16.

Sponsored by
Casio
  1. Pizzicato

    Pizzicato Registrierter Benutzer

    Im Board seit:
    03.05.16
    Zuletzt hier:
    10.05.16
    Beiträge:
    2
    Ort:
    Münster
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 03.05.16   #1
    Hallo Msuikfreunde!

    Ich hab seit einiger Zeit ein Problem mit meinem Clavinova.
    Bei einigen Klaviervoices (Studio Grand, Pop Grand 2 - im Piano Room das Pop Grand, ...) gibt es eine unangenehmes Nebengeräusch. Allerdings auch nur bei 2 Tönen - dem eingestrichenen gis und a.
    Wenn ich das aufnehme und auf dem Pc wiedergebe, hört man das gleiche Geräusch, aber nur auf dem rechten Lautsprecher.

    Ich bedanke mich schon mal im Vorraus!
    Gruß, Pizzi
     
  2. TaTu

    TaTu Registrierter Benutzer

    Im Board seit:
    18.01.15
    Beiträge:
    1.805
    Ort:
    In the middle of nowhere (zwischen HH/HB)
    Zustimmungen:
    2.329
    Kekse:
    5.402
    Erstellt: 04.05.16   #2
    Hallo Pizzicato,

    Herzlich Willkommen hier im Bord.
    Hast du noch Garantie drauf? Wenn ja, würde ich die in Anspruch nehmen.

    Lg, TaTu
     
  3. Pizzicato

    Pizzicato Threadersteller Registrierter Benutzer

    Im Board seit:
    03.05.16
    Zuletzt hier:
    10.05.16
    Beiträge:
    2
    Ort:
    Münster
    Zustimmungen:
    0
    Kekse:
    0
    Erstellt: 04.05.16   #3
    Danke sehr!

    Ja, Garantie hab ich noch. Dann werde ich das morgen mal machen. Danke für die Antwort. :)
     
  4. Gast 2351

    Gast 2351 Gesperrter Benutzer

    Im Board seit:
    10.03.16
    Beiträge:
    459
    Zustimmungen:
    67
    Kekse:
    514
    Erstellt: 05.05.16   #4
    Waren denn diese Nebengeräusche schon von Anfang an da?

    Oder hast du jetzt erst genau hingehört bei den Voices?

    Hören diese Nebengeräusche auch andere Zuhörer, die vorher nichts davon wissen?
     
  5. bitzone

    bitzone Registrierter Benutzer

    Im Board seit:
    13.09.12
    Zuletzt hier:
    15.08.18
    Beiträge:
    523
    Zustimmungen:
    251
    Kekse:
    1.205
    Erstellt: 06.05.16   #5
    Es könnte auch sein, dass bei den beiden Tönen irgendetwas im Raum angeregt wird, zu schwingen.
    Von daher hör' das vor dem Zurückschicken auch mal über Kopfhörer ab (falls du es noch nicht getan hast).

    Grüße,
    Steffen
     
    gefällt mir nicht mehr 1 Person(en) gefällt das
Die Seite wird geladen...

mapping