15" Lautsprecher richtig verlöten?!

von sebris, 04.02.05.

  1. sebris

    sebris Registrierter Benutzer

    Im Board seit:
    24.01.05
    Zuletzt hier:
    21.02.05
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.02.05   #1
    Hallo,

    ich würde gerne zu meiner 4 x 10" Bassbox einen 1 x 15" schalten. Ich habe bei eBay bereits einen Eminence 15" Lautsprecher mit 8Ohm Impendanz und 350 Watt ersteigert und die passende Lautsprecherbox habe ich auch schon da.
    Die Box habe ich von einem Bekannten, es war halt nur der Lautsprecher am Arsch. Ich will jetzt auf nummer sicher gehen, dass auch alles richtig verkabelt und verlötet ist, deswegen wäre es nett, wenn mir hier einige helfen würden.

    Und zwar ist die Klinkenbuchse wie folgt verlötet:

    Erstmal vorab: Es ist eine Stereobuchse (also mit 3 Kontakten), es sind aber nur zwei davon belegt

    --> Der "Mantelkontakt" ist mit + verlötet (ging also beim Lautsprecher an + [rot])
    --> Die "Spitze" ist mit - verlötet (ging also beim Lautsprecher an - [schwarz])
    --> Der "Ringkontakt" ist garnicht belegt.

    Ist das so alles richtig?
    Ich kann es mir nicht vorstellen, da bei folgender PDF-Datei

    --> http://home.pages.at/sebris/buchse/stecker.pdf

    alles anders gezeigt wird. Trotzdem will ich lieber hier noch mal nachfragen, da ich kein Bock habe, mir den neuen 15" Lautsprecher zu zerhauen.

    Ich habe hier noch 3 Bilder von meinem Klinkeneingang gemacht, ich hoffe man erkennt etwas:

    [​IMG]
    [​IMG]
    [​IMG]

    Es wäre nett, wenn ich hilfreiche Ratschläge bekomme, da der Lautsprecher nächste Woche kommen müsste und ich ihn dann direkt verbauen will.

    Vielen Dank.
     
  2. Luebbe

    Luebbe Registrierter Benutzer

    Im Board seit:
    20.08.03
    Zuletzt hier:
    22.10.16
    Beiträge:
    1.580
    Ort:
    Stuttgart Ost
    Zustimmungen:
    25
    Kekse:
    2.707
    Erstellt: 04.02.05   #2
    Also Mantel an Plus halt ich für keine gute Idee, vorallem wenn die Buchse in ne Metalplatte geschraubt ist. Ich würde sowieso n Speakon reinbauen, das ist ein wesentlich besseres System...
     
  3. sebris

    sebris Threadersteller Registrierter Benutzer

    Im Board seit:
    24.01.05
    Zuletzt hier:
    21.02.05
    Beiträge:
    2
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 04.02.05   #3
    also muss ich die "Spitzekontakt" bei dem neuen Lautsprecher an + und den "Mantelkontakt" an - löten? Dann ist alles wieder richtig?

    Leider habe ich im Moment keine Kohle mehr für Speakon usw. Habe mir jetzt erstmal Amp, 4*10er und die 15er geleistet. die muss ich jetzt teilweise erstmal abbezahlen.
     
  4. no-future-man

    no-future-man Registrierter Benutzer

    Im Board seit:
    11.12.04
    Zuletzt hier:
    28.01.10
    Beiträge:
    128
    Ort:
    Peißenberg
    Zustimmungen:
    0
    Kekse:
    52
    Erstellt: 06.02.05   #4
    Eigentlich ist es Jacke wie hose wie rum es drangelötet wird.

    Denn wenn plus an der spitze liegt schwingt die Membran bei positiver Spannung nach außen.
    und wenn minus da liegt eben nach innen.
    Im Klang hörst du keinen unterschied.

    Aber: Solltest du 2 Boxen betreiben müssen sie gleich angeschlossen werden da sie sich sonst gegenseitig den Ton wieder wegschlucken wenn die eine nach außen geht und die andere gleichzeitig nach innen.

    Aber generell wird Masse an das gehäuse gelegt und Plus an die Spitze. Denn es fließt ja auch ein ganz schöne Leistung darüber.

    so far

    Andi
     
Die Seite wird geladen...

mapping