A-Saite leiser als die anderen?! Was solln das?!

von FuckingHostile, 10.01.04.

  1. FuckingHostile

    FuckingHostile Registrierter Benutzer

    Im Board seit:
    23.10.03
    Zuletzt hier:
    28.01.07
    Beiträge:
    945
    Ort:
    Karlsruhe
    Zustimmungen:
    0
    Kekse:
    161
    Erstellt: 10.01.04   #1
    Tach!

    Ich als handwerklich geschickter Mensch hab mir in den letzten Wochen nach und nach selbst nen Bass gebaut. Weil ich aber damit ganzschön was spare gegenüber einem Ladenkauf kann ich bessere Komponenten wählen. Der Body ist aus Eche (2 Platten übereinander die aber noch nicht verleimt sondern noch verschraubt sind.) der Hals ist aus Ahorn und dann hab ich mir bei ebay aktive EMGs gekauft. Heute war ich soweit dass ich die EMGs. mal provisorisch verkabelt hab aber ohne Potis und nix gelötet sondern erstmal alles mit Lüsterklemmen. Naja der Sound ist schon recht geil obwohl der Body ja wie gesagt noch garnicht richtig verleimt ist. Allerdings ist mir aufgefallen dass die A Saite wesentlich leiser abgenommen wird als die anderen obwohl der Abstand zum Pick up der selbe ist. Woran kann das wohl liegen bzw geht das wohl weg wenn ich das mal richtig verkabel?
     
  2. gnome

    gnome Registrierter Benutzer

    Im Board seit:
    16.12.03
    Zuletzt hier:
    13.08.07
    Beiträge:
    221
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 10.01.04   #2
    vieleicht hat die spule in deinen emgs n knacks

    stell ma bilder online wenn du ne digi cam has
     
  3. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    9.979
    Ort:
    Düsseldorf
    Zustimmungen:
    538
    Kekse:
    31.754
    Erstellt: 11.01.04   #3
    nur a-saite offen oder alle bünde??
    wenn nur offen --> deadspot
     
  4. Larry_Croft

    Larry_Croft Registrierter Benutzer

    Im Board seit:
    03.10.03
    Zuletzt hier:
    2.09.10
    Beiträge:
    1.218
    Ort:
    NRW
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 11.01.04   #4
    an der verkablung liegts wahrscheinlich net, ich wüsste net wie man durch verkabeln einzelne saiten wegblenden kann
     
  5. FuckingHostile

    FuckingHostile Threadersteller Registrierter Benutzer

    Im Board seit:
    23.10.03
    Zuletzt hier:
    28.01.07
    Beiträge:
    945
    Ort:
    Karlsruhe
    Zustimmungen:
    0
    Kekse:
    161
    Erstellt: 11.01.04   #5
    Das komische an der Sache ist ja dass beide PUs nen knack an der selben Stelle haben müssten. Das halt ich doch für eher unwarscheinlich...Wenn man ein bisschen dran rumprorkelt also Höhe und Position etwas verschiebt kannmnas kompensieren aber komisch find ich das schon. Kanns was damit zu tun haben dass ich keine Masse angeschlossen hab?
     
  6. Aqua

    Aqua Mod Emeritus Ex-Moderator

    Im Board seit:
    22.08.03
    Zuletzt hier:
    28.07.06
    Beiträge:
    3.333
    Ort:
    Berlin
    Zustimmungen:
    5
    Kekse:
    861
    Erstellt: 11.01.04   #6
    na quark, lass die pick ups in ruhe, check lieber ma ob vielleicht die A-Saite auf den Sattel oder auf den Reitern blöd aufliegt. Vielleicht ist auch das Loch von Sattel zu eng oder du hast echt nen Deadspot...aber an den pick ups liegts nicht!

    Bring die Kiste doch mal in nen richtigen Gitarrenladen plus Werkstatt vorbei.

    Vielleicht biegt sich das wieder hin wenn du den korpus zusammenschusterst.


    Achja, ne Verständnisfrage: Klingt die A-Saite auch unplugged leiser als die andern??
     
  7. FuckingHostile

    FuckingHostile Threadersteller Registrierter Benutzer

    Im Board seit:
    23.10.03
    Zuletzt hier:
    28.01.07
    Beiträge:
    945
    Ort:
    Karlsruhe
    Zustimmungen:
    0
    Kekse:
    161
    Erstellt: 11.01.04   #7
    Nö unplugged klingt sie ganz normal und auch von der Lautstärke passend zu den anderen. N Kumpel meinte gerade das könnte an der Phasenauslöschung liegen. Sollte ich also mal probieren die Polung der einen PUs zu wechseln?
    Ich mach nachher mal n paar Fotos damit ihr mein kleines Monster bewundern könnt.
    Der Gitarrenladen kommt nicht in Frage da der nächste vernünftige mehr als ne Stunde Aotofahrt weg ist und ich ja als armer 17 jähriger noch keinen Führerschein hab. :evil: :evil: :evil:
     
  8. fangorn

    fangorn Registrierter Benutzer

    Im Board seit:
    12.12.03
    Zuletzt hier:
    19.01.08
    Beiträge:
    475
    Ort:
    Graz
    Zustimmungen:
    2
    Kekse:
    293
    Erstellt: 11.01.04   #8
    kurze zwischenfrage
    wie komt eigenlich ein deadspot zusammen ??
     
  9. FuckingHostile

    FuckingHostile Threadersteller Registrierter Benutzer

    Im Board seit:
    23.10.03
    Zuletzt hier:
    28.01.07
    Beiträge:
    945
    Ort:
    Karlsruhe
    Zustimmungen:
    0
    Kekse:
    161
    Erstellt: 11.01.04   #9
    Deadspots sind bestimmte Frequenzen die das Holz nicht schwingen lassen und so keinen oder nur einen schwachen Ton erzeugen. In meinem Fall ist es aber kein Deadspot weil das Problem für jeden Ton auf der A Saite auftritt.
     
  10. EDE-WOLF

    EDE-WOLF HCA Bass/PA/Boxenbau HCA

    Im Board seit:
    01.09.03
    Zuletzt hier:
    3.12.16
    Beiträge:
    9.979
    Ort:
    Düsseldorf
    Zustimmungen:
    538
    Kekse:
    31.754
    Erstellt: 11.01.04   #10
    umgekehrt, bei nem deadspot schwingt das holz in gleicher frequenz mit, was zu auslöschung führt!
     
Die Seite wird geladen...

mapping