Abstand zw. Potiknopf und Decke --> Les Paul

von mr.j.burns, 05.09.07.

  1. mr.j.burns

    mr.j.burns Registrierter Benutzer

    Im Board seit:
    25.11.05
    Zuletzt hier:
    26.07.08
    Beiträge:
    84
    Ort:
    Oberhausen
    Zustimmungen:
    0
    Kekse:
    151
    Erstellt: 05.09.07   #1
    Hallo Leute,

    ich versuche gerade verzweifelt meine neuen Potiknöpfe an meiner Les Paul BFG zu wechseln. Abnehmen der Holzknöppe war kein Problem aber das drauf machen gestalltet sich als fiese Nummer. Ich hab das Gefühl das die Knöpfe noch nicht ganz drauf sind, da mir der Abstand Decke/Knopf sehr groß erscheint. Wie sieht es denn so bei euren Paulas aus? Ist das normal? Foto ist im Anhang.

    Ach so: Es hat auch noch nicht klick gemacht........so das man evtl. sagen könnte die Knöpfe wären eingerastet oder so.
    Ich hab echt keine Lust die Decke durch zu drücken.

    Gruß
    Jens
     

    Anhänge:

  2. bernhard42

    bernhard42 Registrierter Benutzer

    Im Board seit:
    28.08.04
    Zuletzt hier:
    29.09.15
    Beiträge:
    873
    Ort:
    München bei Radaumühle
    Zustimmungen:
    1
    Kekse:
    1.159
    Erstellt: 05.09.07   #2
    Die Knöpfe rasten nicht ein ... wenns "klick" macht, ist evtl gerade ein Flügel des Potiknopfes abgebrochen... Deinem Foto nach ist alles in bester Ordnung. Die Knöppe stehen bei ner Paula n bißchen ab - wenn man das so nennen will. Von vorne (Bühnenansicht) sieht man das eh nicht.

    Wie war denn der Abstand bei den alten Knöpfen? Hast Du mal nen alten mit nem neuen Knopf verglichen? Vllt. siehst nen Unterschied.

    Gruß Bernhard
     
  3. mr.j.burns

    mr.j.burns Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.05
    Zuletzt hier:
    26.07.08
    Beiträge:
    84
    Ort:
    Oberhausen
    Zustimmungen:
    0
    Kekse:
    151
    Erstellt: 05.09.07   #3
    Die alten Knöppe standen ungefäääähr genau so weit ab, aber ich war der Meinung das diese Speedknobs etwas tiefer liegen würden. Hab die neuen Knöppe jetzt erstmal mit nem alten Poti den ich noch in ner Kiste rumliegen hatte von innen geschmeidig gemacht..........um nicht zu sagen: entjungfert:D

    Getz siehts n bischen besser aus! Obwohl ich wie gesagt, echt dachte das diese Speedknobs bis fast auf die Decke gehen............naja

    Gruß
    Jens
     
  4. bernhard42

    bernhard42 Registrierter Benutzer

    Im Board seit:
    28.08.04
    Zuletzt hier:
    29.09.15
    Beiträge:
    873
    Ort:
    München bei Radaumühle
    Zustimmungen:
    1
    Kekse:
    1.159
    Erstellt: 05.09.07   #4
    In den Speed knobs siehst du ziemlich genau, wo die Achshülse aufhört - da ist ja nur das klare Plastik von untel lackiert. Tiefer kann die Potiachse nicht gesteckt werden - das siehste von außen...

    Wenn Du mich fragst, dann ist das Handling sogar besser, wenn die Knöpfe n kleinen Abstand zur Decke haben. Da komm ich als Grobmotoriker besser und schneller hin, als wenn se direkt auf der Decke aufliegen..

    Wenn Du die unbedingt tieferlegen willst, kannst du schaun, ob sich die Potis noch tiefer einschrauben lassen - Schaut über den Muttern noch nennenswert Gewinde über?
    Muttern lockern, innen Kontermutter (soweit vorhanden) weiter hochdrehen, Muttern wieder anziehen. Etwas Gewinde sollte dann aber immer noch überstehen, nicht daß Du dir beim Gig vor lauter Rackenroul die Klampfe zerlegst.

    Gruß Bernhard
     
  5. mr.j.burns

    mr.j.burns Threadersteller Registrierter Benutzer

    Im Board seit:
    25.11.05
    Zuletzt hier:
    26.07.08
    Beiträge:
    84
    Ort:
    Oberhausen
    Zustimmungen:
    0
    Kekse:
    151
    Erstellt: 05.09.07   #5
    Jau:eek: da ist ja ne Kontermutter unten drunter. Ich dachte von unten her ist der Anschlag vorgegeben.

    .....................Danke :great::great::great:

    Manchmal sieht man den Wald vor lauter (Kabelsalat) Bäumen nicht. Ich hab mich schon immer gewundert warum die Gewinde so weit raus stehen.

    Jetzt aber ran an die Arbeit und die kompletten Potis tiefer legen.

    Gruß
    Jens
     
Die Seite wird geladen...

mapping