ADA MP-1 (OD1 Clip)

von JoPi87, 08.01.08.

  1. JoPi87

    JoPi87 Registrierter Benutzer

    Im Board seit:
    04.01.07
    Zuletzt hier:
    12.10.09
    Beiträge:
    14
    Ort:
    Sontra
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 08.01.08   #1
    Hallo,
    ich hab seit kurzen den ADA MP-1 und sobald ich bei Verzerrten Sounds mit OD1 höher als 5.0 gehe blinkt die OD1 LED.

    Was bedeutet das ?

    Danke für Eure Hilfe
     
  2. ralek

    ralek Registrierter Benutzer

    Im Board seit:
    26.02.06
    Zuletzt hier:
    18.05.16
    Beiträge:
    210
    Zustimmungen:
    0
    Kekse:
    621
    Erstellt: 08.01.08   #2
    Diese LEDs da vorne sind die Clip LEDs. Wenn sie beim spielen leuchten bedeutet das, dass der Pegel bei der betreffenden Sektion evtl. zu hoch ist. Das muss aber nicht sein. Solange der Sound stimmt und nicht ungewollt übersteuert (clippt), brauchst Du Dir keine Gedanken machen.

    Wenn der Sound nicht passt, kannst Du den Trim-Poti, der den Gain-Anteil zum OD1 regelt, etwas runterdrehen. Lies Dir hierzu mal diesen Post aus dem adadepot-Forum durch, da ist alles bestens beschrieben. Zwar eigentlich für den Fall, dass zuwenig Gain vorhanden ist, aber das Prozedere ist umgekehrt das gleiche.. ;)
     
  3. MechanimaL

    MechanimaL Registrierter Benutzer

    Im Board seit:
    11.10.03
    Zuletzt hier:
    8.12.16
    Beiträge:
    2.410
    Zustimmungen:
    62
    Kekse:
    1.998
    Erstellt: 08.01.08   #3
    genau und die lämpchen sind zunächst einmal als warnleuchten zu verstehen. gut eingestellt sind die geräte in der regel dann, wenn das lämpchen ab und an aufleuchtet, aber wenn es dauerhaft leuchtet ist der input gain im gerät zu empfindlich eingestellt, dann solltest du wie ralek beschrieben hat vorgehen.
     
Die Seite wird geladen...

mapping