AKG C 391 B

von Nahema, 20.12.03.

  1. Nahema

    Nahema Registrierter Benutzer

    Im Board seit:
    27.09.03
    Zuletzt hier:
    20.03.05
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.12.03   #1
    Hi miteinander!

    Wenn bei mir ein Dynamisches Mikro am Mischpult überhaupt keine Probleme macht (einstecken, aufdrehen, spielen), ein Kondensator (oben genanntes C 391B) aber kein Tönchen von sich gibt, was muß ich dann machen damit es funktioniert?

    Liegt es am Mischpult, oder hab ich die Dinger schon unwissentlich geschrottet...?
     
  2. BluePhoenix

    BluePhoenix Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    12.01.11
    Beiträge:
    111
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 20.12.03   #2
    hast du Phantomspeisung aktiviert???
    Schau mal, weil die Kondensatormikros benötigen Phantomspeisung!!!
    Gruß Jürgen
     
  3. specialermer

    specialermer Registrierter Benutzer

    Im Board seit:
    09.09.03
    Zuletzt hier:
    5.05.05
    Beiträge:
    217
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.12.03   #3
    jo, is eigentlich die einzige möglichkeit warums nicht tut. außer du hasch so n uralt pult wos noch keine phantomspeisung gab. also kuck an deim pult obs irgendwo n knopf gibt wo +48V draufsteht und schalts dann mal an. jetzt sollts ohne probleme gehen.
     
  4. Nahema

    Nahema Threadersteller Registrierter Benutzer

    Im Board seit:
    27.09.03
    Zuletzt hier:
    20.03.05
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.12.03   #4
    hmmm... ja, das pult ist marke Asbach Urwald. Ich muß erst mal runter und kucken, aber im Fall des Falles Was mach ich wenn das Pult keine Phantomspeisung hat? Könnte ich sowas wie nen Akku dazwischen schalten? Wenn es sowas gibt?
     
  5. Witchcraft

    Witchcraft Ex-Mod Ex-Moderator

    Im Board seit:
    19.08.03
    Beiträge:
    6.666
    Ort:
    Burscheid - NRW
    Zustimmungen:
    332
    Kekse:
    18.150
    Erstellt: 21.12.03   #5
    Hallo,

    es gibt externe Geräte um Phantompower einzuschleifen, sind aber relativ teuer, so ab 150 Euro, z.B. Audiotec PS 4. Wäre imo dann sinnvoller nach einem anderen Mixer ausschau zu halten. Muß ja kein neuer sein, auf dem Gebrauchtmarkt gibt es das ein oder andere Schnäppchen.

    Gruß, Jürgen
     
  6. specialermer

    specialermer Registrierter Benutzer

    Im Board seit:
    09.09.03
    Zuletzt hier:
    5.05.05
    Beiträge:
    217
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.12.03   #6
    also externe speißegeräte dazwischen schalten kommt wohl teurer. wieviel kanäle hatt denn das pult. also isses n kleiner mixer oder schon was größeres. aber wenn das pult wirklich keine phantomspeisung haben sollte, dann musses wirklisch schon ewig alt sein.
     
  7. BluePhoenix

    BluePhoenix Registrierter Benutzer

    Im Board seit:
    19.08.03
    Zuletzt hier:
    12.01.11
    Beiträge:
    111
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 21.12.03   #7
    also Phantomspeisegeräte gibs auch schon billiger...
    http://www.netzmarkt.de/thomann/artikel-132812.html?sn=e9242ec4ea631810485c597d38f91bb0
    ich hab jetzt nur die für 4 Geräte gefunden, die gibts aber auch bisschen billiger für 2 Mikros.
    Wenn du nur ein Mikro anschliessen willst,
    empfehle ich dir aber einen Mikropreamp
    z.B.:
    http://www.netzmarkt.de/thomann/artikel-159089.html?sn=70ecb4ae60a471270c509a1206dfa708
    Da hättest du sicher auch einen besseren Klang als durch das Pult, und kannst dem Mikro durch die Röhre (wenn gewünscht) ein bisschen mehr Wärme geben!!

    Gruß Jürgen
     
  8. Nahema

    Nahema Threadersteller Registrierter Benutzer

    Im Board seit:
    27.09.03
    Zuletzt hier:
    20.03.05
    Beiträge:
    4
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 23.12.03   #8
    Hab den Knopf doch gefunden, und sie funktionieren prächtig )

    Vielen Dank für den Rat
     
Die Seite wird geladen...

mapping