Alesis Multimix brummt / Frage zum Gain / Lautstärke

von Jolt loves Punk, 29.08.10.

Sponsored by
QSC
  1. Jolt loves Punk

    Jolt loves Punk Registrierter Benutzer

    Im Board seit:
    06.07.05
    Beiträge:
    22
    Kekse:
    10
    Erstellt: 29.08.10   #1
    Hey,
    habe hier vom Flohmarkt ein Alesis Multimix 16 FW gekauft und es heute in den Proberaum gebracht.
    Leider brummen die Boxen, sobald die Kanal fader und / oder der Mainmix aufgedreht werden und es hört auch beim Singen nicht auf. Ist das Alesis etwa defekt und wurde mir verschwiegen oder woran liegt das? Hat jemand eine Idee?
    Ich hab dem Verkäufer eben eine Mail geschickt und bin mal auf seine Antwort gespannt.

    Ich habe auch mal eine Frage zum Gain Regler im Allgemeinen. Dieser sollte doch möglichst niedrig bzw. komplett runter gedreht sein, richtig? Um beim Mikrofon aber ein ordentliches Signal zu bekommen (sodass das Pegelmeter auf ca. 0 dB ist) muss ich den Gain aber recht hoch, also mindestens halb, eher 3/4 aufdrehen. Bei der Gitarre im Lineeingang und im Emulated Speaker meines Marshall DSL401 reicht ca. 1/4.

    Und dann haben wir finde ich auch generell ein Lautstärkeproblem. Angetrieben wird das Ganze von einer alten Equinox MP-1200 Endstufe mit folgender Leistung:
    425 W/Ch @ 4 ohms
    560 W/ch @ 2 ohms
    850 W Bridge Mono @ 8 ohms
    1120 W Bridge Mono @ 4 ohms
    Das sollte doch eigentlich ausreichen. Trotzdem müssen wir das Teil bis zum Anschlag aufdrehen und am Mixer dann auch Gas geben damit es passable ist. Ist das normal?

    Hoffe es ist ok dass ich jetzt all diese Fragen in einen Thread gepackt habe.
    Danke schon mal
     
  2. Wil_Riker

    Wil_Riker Helpful & Friendly Akkordeon-Moderator Moderator HFU

    Im Board seit:
    04.11.06
    Beiträge:
    29.589
    Kekse:
    134.155
    Erstellt: 30.08.10   #2
    Hallo Jolt loves Punk.

    Das Brumm-Problem kannst Du ggf. anhand des folgenden Threads lösen:
    https://www.musiker-board.de/elektrik-strom-tech/301180-stoergeraeusche-laptop-pa.html

    Nein, denn wenn das so wäre, bräuchte man ja keinen Gain-Regler ;)...

    Diese Frage lässt sich nicht beantworten, ohne zu wissen, welche Boxen (Zahlen, Daten, Fakten) Du verwendest. Vor allen Dingen sagen die Leistungsangaben so gut wie nichts über die Lautstärke aus.

    Hm :nix:. Ich hoffe, dass der Thread trotz der parallelen Fragestellungen ein wenig übersichtlich bleibt und habe ihn vom Bereich Mischpulte ins PA-KnowHow verschoben.
     
  3. Jolt loves Punk

    Jolt loves Punk Threadersteller Registrierter Benutzer

    Im Board seit:
    06.07.05
    Beiträge:
    22
    Kekse:
    10
    Erstellt: 30.08.10   #3
    ok, ich werd mir die verkabelung nochmal angucken, wobei das Brummen auch auftratt nachdem der ausgeschaltet war.
    Wegen der Boxen guck ich nachher mal was da drauf steht :)
     
  4. der onk

    der onk HCA PA-Technik HCA

    Im Board seit:
    15.04.06
    Zuletzt hier:
    27.09.20
    Beiträge:
    7.704
    Kekse:
    25.961
    Erstellt: 30.08.10   #4
    Symmetrische Verkabelung und alle Gerätschaften an derselben Steckdose anschließen, wären mal meine ersten Schüsse ins Blaue.


    Und der Gain natürlich - der muß soweit aufgedreht werden, daß man Vollaussteuerung des Kanals erreicht. Macht man das nicht, muß man am Kanal-/Ausgangspegel des Mischers und der Endstufe unnötig viel Gas geben und holt durch das schlechte Signal/Rauschverhältnis damit auch Nebengeräusche mit hoch.


    domg
     
  5. SB

    SB Licht | Ton | Elektro Moderator HFU

    Im Board seit:
    04.04.07
    Zuletzt hier:
    26.09.20
    Beiträge:
    3.637
    Ort:
    Bavarian Outback (AÖ)
    Kekse:
    23.300
    Erstellt: 30.08.10   #5
    Wann genau brummt da jetzt was? Erst, wenn am Pult irgendwelche Kanäle aufgedreht werden? Oder schon beim Einschalten der Endstufe, wenn diese mit dem (noch ausgeschalteten Pult) verbunden ist?

    Bei Fall 1 mal alles vom Pult abstecken, Kopfhörer dran und hören, ob da die Eingangskanäle schon irgendnen Schaden haben. Beim zweiten Fall den Ground-Lift-Schalter an der Endstufe suchen. ;)

    Zum Thema Gainstruktur: Ich fahre meine Setups i.d.R. so, dass die Endstufe bei ca. +6dB am Pultausgang kurz vorm Clippen ist. Dann weiß ich, wann Schluss sein muss, habe ein erträgliches Signal-/Rauschverhältnis und kann trotzdem bei Bedarf "Vollgas geben", ohne dass mir alle Fader auf +5dB stehen, weil die Endstufe viel zu weit runtergedreht ist, um sinnvoll ausgesteuert zu werden.

    Je nach Endstufe muss das übrigens nicht "Rechtsanschlag" zur Folge haben; bei einer TA2400 MK-X hab ich Potis meist auf ca. 40% stehen, um in Verbindung mit 'ner GB8 den beschriebenen Zustand zu erreichen. Bei anderen Amps sieht das u.U. aber wieder völlig anders aus, es ist also nicht völlig abwegig, dass du die Endstufe voll aufdrehen musst, um eine vernünftige Lautstärke zu erreichen.


    Gruß Stephan
     
  6. Jolt loves Punk

    Jolt loves Punk Threadersteller Registrierter Benutzer

    Im Board seit:
    06.07.05
    Beiträge:
    22
    Kekse:
    10
    Erstellt: 30.08.10   #6
    Ich war grad im Musicstore und wenn die es an ihr Equipment anschließen brummt es auch. Es liegt also am Multimix...
     
Die Seite wird geladen...

mapping