Audio-Interface MoTu M2 rauscht ohne Input


L
Lux01
Registrierter Benutzer
Zuletzt hier
12.06.22
Registriert
02.05.20
Beiträge
8
Kekse
0
Hallo zusammen,

ich habe ein Problem mit meinem Audiointerface, das mich an den Rand des Wahnsinns treibt. Und zwar habe ich seit kurzem plötzlich bei der Aufnahme ein starkes Rauschen.

Erst dachte ich, es liegt am Mikrophon, doch das Rauschen ist auch da, wenn das Mikrophon ausgesteckt ist, also KEIN Input am Interface angeschlossen ist. Das Problem tritt sowohl im Input 1 und 2 gleichermaßen auf.

Mein Interface ist das Moto M2, noch keine 3 Wochen alt. Dafür hatte ich das Steinberg UR MK 22, bei dem ich das selbe Problem hatte. Deswegen habe ich mir das neue Interface überhaupt gekauft. D.h. schließe ich ein Problem an Interface und Mikrophon eigentlich aus.

Mein aktueller Hauptverdacht ist, dass das Motherboard meines Rechners irgendwie ungenügend ist für das Interface.

Laut Systeminformationen sind das die Motherboard-Informationen: Micro-Star International / A320M- A PRO (MS-7C51). Kann es daran liegen?

Ach ja, als DAW benutze ich Cubase.

Ich bin mit meinem Latein am Ende. Bitte helft mir!

LG Lux
 
adrachin
adrachin
Registrierter Benutzer
Zuletzt hier
29.06.22
Registriert
06.05.14
Beiträge
9.301
Kekse
24.050
Ort
Blauen
Auschlussverfahren. Also Interface an einen anderen Computer anschliessen. Ist es dann weg, weitersehen.......
 
Rescue
Rescue
Registrierter Benutzer
Zuletzt hier
29.06.22
Registriert
02.10.07
Beiträge
4.538
Kekse
6.265
Ort
Kiel
wechsel mal den USB Port.
 
L
Lux01
Registrierter Benutzer
Zuletzt hier
12.06.22
Registriert
02.05.20
Beiträge
8
Kekse
0
Danke für eure Antworten :) USB Ports habe ich leider schon alle versucht, das Problem ist über all das selbe.
 
Mfk0815
Mfk0815
PA-Mod & HCA Digitalpulte
Moderator
HCA
Zuletzt hier
30.06.22
Registriert
23.01.13
Beiträge
7.664
Kekse
47.895
Ort
Gratkorn
Und wie weit ist das Gain aufgedreht? Was zeigt die Pegelanzeige am M2 an?
 
L
Lux01
Registrierter Benutzer
Zuletzt hier
12.06.22
Registriert
02.05.20
Beiträge
8
Kekse
0
So sieht das Interface aus, wenn ich bei Cubase die Monitoring Funktion aktiviere. Bei der Aufnahme verhält es sich dann genauso. Der Output ist reines Rauschen. Wie man sieht, ist kein Input eingesteckt.
Mit Input (Shure SM7B) verhält es ganz genauso.

279682048_486056219870030_1558122051905508134_n.jpg
 
Signalschwarz
Signalschwarz
Registrierter Benutzer
Zuletzt hier
30.06.22
Registriert
19.02.11
Beiträge
11.045
Kekse
22.254
Was rauscht? Hast Du IN EINER AUFNAHME merkliches Rauschen drin?

Du hattest doch gestern/vorgestern schon so eine lustige Frage.
 
L
Lux01
Registrierter Benutzer
Zuletzt hier
12.06.22
Registriert
02.05.20
Beiträge
8
Kekse
0
Sowohl in einer Aufnahme als auch beim Abhören mit der Monitoring Funktion, d.h. das Rauschen wird mit aufgenommen.

Das stimmt, ich habe vorgestern schon eine ähnliche Frage gestellt, die sich für mich aus der aktuellen Problematik ergeben hat. Ich beschäftige mich noch nicht all zu lange mit Tontechnik, man möge es mir verzeihen.
 
adrachin
adrachin
Registrierter Benutzer
Zuletzt hier
29.06.22
Registriert
06.05.14
Beiträge
9.301
Kekse
24.050
Ort
Blauen
Und was ist mit dem

Auschlussverfahren
?

Am Rande bemerkt, normalerweise haben Inputs eine Impedanz als Last. Offene Eingänge sagen also nichts darüber aus, was passiert, wenn die Impedanz dran ist.

Das hingegen:

Sowohl in einer Aufnahme als auch beim Abhören mit der Monitoring Funktion, d.h. das Rauschen wird mit aufgenommen

Lass doch mal was hören. So ist das immer so theoretisch.

Bisher haben wir eine Aussage, dass ein offener Eingang voll aufgerissen rauscht. Gibt keine Auskunft darüber, was der macht, wenn eine Impedanz dran ist.

Dann haben wir eine Aussage, dass es auch bei der Aufnahme raucht und so auf der Aufnahme landet. Sagt auch nicht viel, woraus man schliessen könnte, wo das Problem liegt. Da kann ja alles mögliche dranhängen. Irgendwelche Rauschgeneratoren, auch Gitarren Amps genannt zum Beispiel.... (;

Also hören ist immer gut.
 
L
Lux01
Registrierter Benutzer
Zuletzt hier
12.06.22
Registriert
02.05.20
Beiträge
8
Kekse
0
Danke schonmal für die vielen Antworten :) Ich hänge eine Aufnahme an, auf der es ganz gut zu hören ist.
 

Anhänge

  • Test Rauschen.mp3
    189,2 KB
Zelo01
Zelo01
Helpful & Friendly User
HFU
Zuletzt hier
30.06.22
Registriert
13.01.15
Beiträge
2.425
Kekse
10.474
Hi :hat:

Für mich klingt die Aufnahme ganz normal. Ein wenig Rauschen ja, aber im normalen Rahmen für ein SM7B, was halt sehr verstärkt werden muss, und daher der Preamp für den Rauschfaktor eine wichtige Rolle spielt. Ich glaube neben dem Rauschen auch den Lüfter des Rechners zu hören. Der Rauschabstand liegt bei gut 50dB.
PS: Die Aufnahme ist übersteuert. Den Aufnahmepegel zu reduzieren, reduziert auch das Rauschen. Bei einigen Audiointerfaces wird das Rauschen überpropotional laut, wenn man so weit auffreht, bis man nahe dem Rechtsanschlag ist.

Was dir im Output angezeigt wird, ist eine andere Hausnummer. Zudem ist im Input gar nichts zu erkennen.

Von da her: Sind in der DAW Plugins in die Signalkette eingebunden?
 
L
Lux01
Registrierter Benutzer
Zuletzt hier
12.06.22
Registriert
02.05.20
Beiträge
8
Kekse
0
Tatsächlich habe ich die Aufnahme extra laut aufgenommen, damit man das Rauschen auch hört, deshalb auch das Übersteuern. Plug-Ins habe ich aber extra alle ausgestellt, da eins dieser Plug-Ins aus dem Rauschen eine sehr unangenehme Störfrequenz macht.

Sehr spannend, dass du das Rauschen als normal empfindest. Vielleicht muss ich einfach mal Aufnehmen und schauen, wie das Endprodukt ausfällt. Meinst du nicht, dass es da beim Mixing Schwierigkeiten geben kann?

Bezüglich des PC-Lüfters...Da bringst du mich tatsächlich auf einen Gedanken, den ich noch nicht hatte. Weshalb ich mir gerade lowkey echt bescheuert vorkomme.
 
Zelo01
Zelo01
Helpful & Friendly User
HFU
Zuletzt hier
30.06.22
Registriert
13.01.15
Beiträge
2.425
Kekse
10.474
Sehr spannend, dass du das Rauschen als normal empfindest. Vielleicht muss ich einfach mal Aufnehmen und schauen, wie das Endprodukt ausfällt. Meinst du nicht, dass es da beim Mixing Schwierigkeiten geben kann?
Also "normal" meinte ich, was von einem durchschnittlichen Preamp in Verbindung mit einem SM7b zu erwarten ist, nicht etwa dass das Rauschen gut ist. :D
Ich kenne die Preamps in deinem Motu Interface nicht, habe jedoch auch ein SM7b und weiss, dass das Ding extreme Verstärkung braucht, und daher seine Stärken nur entfalten kann, wenn es von einem erstklassigen Preamp verstärkt wird, der schnell mal ein 4-stelligen Betrag kostet.
Bezüglich des PC-Lüfters
Naja beides, sowohl Rauschen als auch Lüfter. Ist jedoch schwer raus zu hören, da beides ziemlich ähnlich klingt:D

Meinst du nicht, dass es da beim Mixing Schwierigkeiten geben kann?
Doch, je nach Bearbeitung kommt das Rauschen noch mehr hoch beim Mixen. Ich denk, wenn du den Pegel etwas zurück nimmst beim Aufnehmen, reduziert sich das Rauschen etwas, und wenn du das mit dem Lüfter noch geregelt bekommst, lässt sich dann bald arbeiten mit den Aufnahmen:)

Ich finde Rauschen wird auch oft überbewertet. Viele hervorragende Mixe rauschen nicht unerheblich:D
 
Zuletzt bearbeitet:
Telefunky
Telefunky
Registrierter Benutzer
Zuletzt hier
30.06.22
Registriert
25.08.11
Beiträge
16.614
Kekse
51.145
Rauschen ist normal ;)
Entscheidend ist der Rausch-Abstand (wie @Zelo01 bereits erwähnt hat).
Damit ist der Unterschied zwischen dem immer vorhandenen Grundrauschen und dem voll ausgesteuerten Signal gemeint.

50dB wären allerdings grottenschlecht und auch von dem Motu M2 nicht zu erwarten.
Vermutlich haben die Raumgeräusche einen signifikanten Anteil.
Leg mal ein dickes Kissen auf das SM7b und mache dann eine Aufnahme.
Zur „Aussteuerung“ kannst du per Kopfhörer kontrollieren, ob oder wann sich das Rauschen übermässig verstärkt, wenn man am Gain Regler dreht.

Für meine Zwecke ist alles über 60dB Rauschabstand zumindest nutzbar.
 
  • Gefällt mir
Reaktionen: 2 Benutzer
Zelo01
Zelo01
Helpful & Friendly User
HFU
Zuletzt hier
30.06.22
Registriert
13.01.15
Beiträge
2.425
Kekse
10.474
50dB wären allerdings grottenschlecht und auch von dem Motu M2 nicht zu erwarten.
naja ich hab nur mal kurz geschaut wo die Ausschläge in der normalen Pegelanzeige im Mixer ungefähr sind. Die Anzeige ist in dem Bereich höchst ungenau abzulesen.. Ich schätze mal knapp -50dBFS wird mir angezeigt. Und da die Aufnahme übersteuert ist, geh ich mal davon aus, dass die Peaks über 0dBFS liegen würden.
Dann hat das Beispiel wohl eher 60dB Rauschabstand, als meine genannten "gut 50dB".
 
  • Gefällt mir
Reaktionen: 1 Benutzer
Telefunky
Telefunky
Registrierter Benutzer
Zuletzt hier
30.06.22
Registriert
25.08.11
Beiträge
16.614
Kekse
51.145
Es ist mit -0,25 dB/fs für mp3 sicher etwas zu hot, aber übersteuert wirkt es auf mich nicht.
Gegen Ende liegen die Nebengeräusche bei -54dB und neben dem PC Lüfter sind auch Störgeräusche der Stromversorgung wahrnehmbar.
Letztere sollte man nicht unterschätzen, es lohnt sich meist, die Verkabelung genau zu überprüfen.
Die Einsteck-Richtung der Stecker von Netzteilen kann sich ebenso auswirken wie eine ggf nicht optimale Masse-Verbindung. Da lassen sich oft 6dB herausholen.

Sorry für den „-50 db grottenschlecht“ Tonfall oben... der war von der Gewohnheit beeinflusst, dass ich immer mit Abschlusswiderstand „technisch korrekt“ messe.
Dabei ist natürlich keine Luftbewegung im Spiel und die Werte fallen besser aus als bei einem Mikrofon im Raum.
 

Ähnliche Themen


Unser weiteres Online-Angebot:
Bassic.de · Deejayforum.de · Sequencer.de · Clavio.de · Guitarworld.de · Recording.de

Musiker-Board Logo
Oben