audio - technica AT2020 neu gekauft und geht nicht!

von noir91m, 25.07.08.

  1. noir91m

    noir91m Registrierter Benutzer

    Im Board seit:
    20.06.07
    Zuletzt hier:
    14.08.15
    Beiträge:
    234
    Zustimmungen:
    1
    Kekse:
    214
    Erstellt: 25.07.08   #1
    Hi.. hab ein großes Problem.. ich hab mit meinen Vater heute im Klangfarbe (Musikgeschäft in Wien) ein Micro gekauft... ein Studio Micro zum aufnehmen. und ein neues Kabel für mein Live micro (scho wieda eins kaputt gemacht :D )

    jez steck ich das Teil an meinen Verstärker an.. und was passiert.. es geht nicht.. am Kabel liegts nicht, dass funct mit dem live micro..

    das AT2020 is ein Condenser Micro... brauch ich da was bestimmtes dazu? oder woran könnts sonst liegen das es nicht geht? wenn ichs am laptop anschließ gez auch nicht...

    is einfach tot das Teil =(

    woran könnte es liegen?

    bitte um Hilfe..

    lg!
     
  2. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 25.07.08   #2
    Genau daran liegt es.

    Lies Dich mal in das Thema Phantomspannung(sversorgung), auch Phantomspeisung genannt ein, da findest Du mit Sicherheit mehrere Lösungsvorschläge.
    Auch unter dem Stichwort PreAmps ist vieles zum Thema zu finden.

    LG,
    Peter
     
  3. morry

    morry Mod Emeritus Ex-Moderator HFU

    Im Board seit:
    27.06.05
    Zuletzt hier:
    9.08.15
    Beiträge:
    2.490
    Ort:
    Ludwigshafen am Rhein
    Zustimmungen:
    40
    Kekse:
    9.813
    Erstellt: 25.07.08   #3
    Hi,
    das Mic ist in bester Ordnung. Du brauchst für den Betrieb der meisten Kondensatormikrofone eine sog. Phantomspeisung. Diese wird (meist) übers Mikrofonkabel übertragen und kann von den meisten Preamps, Mischpulten und Recording-Interfaces zur Verfügung gestellt werden. Es gibt aber auch spezielle Phantomspeiseadapter.
    https://www.thomann.de/de/millenium_pps2.htm

    Gruß
    Moritz

    ts2 war schneller ;)
     
  4. Haensi

    Haensi Helpful & Friendly User HFU

    Im Board seit:
    27.07.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    8.959
    Ort:
    Oberfranken
    Zustimmungen:
    1.482
    Kekse:
    14.794
    Erstellt: 25.07.08   #4
    Kaputt ist es nicht!:rolleyes:
    Kondensator Mikros brauchen zum Betrieb eine Versorgungsspannung. In der Regel sind das 48V. Die bekommen sie entweder vom Mischpult (da muss man ein Knöpfchen mit Phantomspeisung 48V drücken) bzw. wenn dies das Mischpult nicht hat, muss man sich ein Speiseteil oder ein Pre-Amp mit Phantomspeisung besorgen. Direkt an einem Laptop anschliessen funktioniert leider nicht.

    Es gibt aber auch Kondensator-Mikros die mit Batterie (meist ein 9V Block) funktionieren. Etwa das AKG C-1000 http://www.musik-service.de/akg-c-1000-s-mk-3-prx395728041de.aspx
     
  5. noir91m

    noir91m Threadersteller Registrierter Benutzer

    Im Board seit:
    20.06.07
    Zuletzt hier:
    14.08.15
    Beiträge:
    234
    Zustimmungen:
    1
    Kekse:
    214
    Erstellt: 25.07.08   #5
    na toll.. mein Vater wird sich freuen.. 100 euro fürs micro was er mir mit großen Augenzudrücken gekauft hat und jez muss wieder was ausgegeben werden... das der Verkäufer das nicht sagt -.-

    naja.. danke Leute.. bin froh das es nicht kaputt is..

    lg
     
  6. slaytalix

    slaytalix Gesperrter Benutzer

    Im Board seit:
    16.01.05
    Zuletzt hier:
    4.04.10
    Beiträge:
    2.819
    Ort:
    Bielefeld
    Zustimmungen:
    0
    Kekse:
    1.187
    Erstellt: 26.07.08   #6
  7. Gast 23432

    Gast 23432 Registrierter Benutzer

    Im Board seit:
    24.10.05
    Beiträge:
    30.432
    Zustimmungen:
    6.508
    Kekse:
    150.155
    Erstellt: 26.07.08   #7
  8. slaytalix

    slaytalix Gesperrter Benutzer

    Im Board seit:
    16.01.05
    Zuletzt hier:
    4.04.10
    Beiträge:
    2.819
    Ort:
    Bielefeld
    Zustimmungen:
    0
    Kekse:
    1.187
    Erstellt: 27.07.08   #8
    Ich habe doch geschrieben am Pult & nicht am Verstärker ;)
     
  9. Noyd

    Noyd Registrierter Benutzer

    Im Board seit:
    23.06.08
    Zuletzt hier:
    3.10.14
    Beiträge:
    537
    Ort:
    Berlin
    Zustimmungen:
    2
    Kekse:
    337
    Erstellt: 02.08.08   #9
    Wie Morry schon schrieb...da gibts auch sone Adapter die nur die Phantomspeisung bieten...Kauf dir doch sowas? Da wird sich dein Daddy wohl nich all zu groß aufregen kostet ja nicht die Welt...Taschengeld machts auch!!

    Wobei ich gerade gesehen hab das das DIng ja gar nich mit USB an den PC geschlossen werden kann...Muss man da einen Mischpult oder Interface haben das keine Phantomspeisung besitzt? Bzw. es kauft sich keiner solche Adapter wenn er bereits PP hat?! Dann wirds wohl doch teurer...
     
Die Seite wird geladen...

mapping