Bending probleme - steg kaputt?

von freeman240, 17.02.08.

  1. freeman240

    freeman240 Registrierter Benutzer

    Im Board seit:
    22.05.06
    Zuletzt hier:
    2.12.16
    Beiträge:
    37
    Ort:
    Wien
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 17.02.08   #1
    hallo

    hab schon die suchfunktion benutzt aber nichts passendes gefunden. vielleicht kann mir hier ja jemand helfen.

    ich habe den verdacht das der steg meiner kramer imperial (explorer, tune-o-matic) irgendiwe beschädigt ist. denn wenn ich einen fullbend auf der g-saite spielen will muss ich die saite immer extrem stark benden. unisonobends die ich in meiner musik sehr oft verwende sind somit fast unspielbar. dieses problem tritt aber nur auf der g-saite auf. alle anderen saiten lassen sich problemlos benden. neue saiten hab ich auch schon aufgezogen - ohne erfolg.

    könnte das an einem kaputten raiter liegen. brigt ein tausch des stegs vielleicht was??
     
  2. Vintage_Man

    Vintage_Man HCA Elektronik, Röhrentechnik HCA

    Im Board seit:
    16.12.04
    Zuletzt hier:
    23.10.16
    Beiträge:
    1.554
    Ort:
    Düssburch
    Zustimmungen:
    52
    Kekse:
    4.325
    Erstellt: 18.02.08   #2
    Wie Du wohl bemerkst, halten sich die Reaktionen auf Deine Frage weistestgehend im Hintergrund. Das liegt wohl daran, das man Deine Frage nicht versteht.
    Entweder die Saite läuft sauber geführt über den Reiter oder nicht. Wenn nicht, dann rutscht sie hin und her oder springt aus der Kerbe, was beides üble Geräusche bewirken würde.
    Versuche bitte mal, etwas genauer zu beschreiben, was Dein Problem ist.

    /V_Man
     
  3. spa

    spa Registrierter Benutzer

    Im Board seit:
    13.03.05
    Zuletzt hier:
    31.08.16
    Beiträge:
    6.757
    Ort:
    in einem Kaff
    Zustimmungen:
    24
    Kekse:
    15.106
    Erstellt: 18.02.08   #3
    Die G-Saite ist ja meistens ein Problemkind, bei meiner Les Paul auch, aber ich würde hier den Steg außen vor lassen, weil es bei den anderen Saiten nicht auftauscht, was ist denn mit dem Tuner? Ist der vllt locker oder hin? Kann ja sein, musst ja auch mal die andere Seite der Geschichte anschauen...
     
  4. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 18.02.08   #4
    Die Imperial ist ein Billigmodell, das Holz ist brauchbar aber die verbaute Hardware ist nicht so gut und nicht so langlebig. Ich würde eine bessere neue Bridge + Stoptail empfehlen, z.B. von Gotoh oder TonePros.

    Wie findest die Klampfe sonst so? Die Imperial ist eine der wenigen neueren Kramer die ich nicht antesten konnte.

    Es geht noch günstiger, nur neue Reiterchen, z.B. diese hier sind sehr gut:

    https://www.thomann.de/de/graph_tech_boeckchen_gt863_tuneomatic.htm (müsste passen da der Steg bei der Kramer auch von Epi ist)
     
  5. mak123

    mak123 Registrierter Benutzer

    Im Board seit:
    29.11.06
    Zuletzt hier:
    4.05.11
    Beiträge:
    482
    Zustimmungen:
    2
    Kekse:
    379
    Erstellt: 18.02.08   #5
    Und am Sattel kanns nicht liegen??
     
  6. Hans_3

    Hans_3 High Competence Award HCA

    Im Board seit:
    09.11.03
    Beiträge:
    16.142
    Zustimmungen:
    1.119
    Kekse:
    49.592
    Erstellt: 18.02.08   #6
    Nun ja, ob ein Reiter kaputt ist, kann ja hier keiner (hell)sehen. Da musst Du schon selbst die Augen aufmachen, ober der anders aussieht als die anderen, ob er sich irgendwie bewegt beim Benden usw., wenn das hier nicht endlose Spekuationen und Ratespiele ausarten soll Dasselbe gilt für den Sattel.

    Oder versuchst Du evtl., mehr als 2 Halbtöne zu benden und denkst, es wären nur 2 ?
     
  7. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 20.02.08   #7
    Die hat doch einen Graphitsattel? Da sollte es eigentlich nicht vorkommen, es sei denn er war schlecht gekerbt oder Du benutzt sehr dicke Saiten. Aber falls es das ist, nachfeilen kosts quasi nichts und falls nötig - ein neuer Sattel mitsamt Installation kostet 25-30€.
     
  8. freeman240

    freeman240 Threadersteller Registrierter Benutzer

    Im Board seit:
    22.05.06
    Zuletzt hier:
    2.12.16
    Beiträge:
    37
    Ort:
    Wien
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 22.02.08   #8
    sorry das ich erst so spät wieder antworte.

    also:
    die tuner sind in ordnung und ich bin eigentlich sehr(!!) zufrieden mit ihnen obwohl sie wahrscheinlich billig waren. (wobei auf der musicyo-seite steht das die tuner von gotoh sind. ist das nicht eine bekannte marke?? ich hab k/A)

    auffällig am steg bzw dem raiter ist eigentlich nichts, außer das mir der ganze steg etwas schlanker, unstabiler und wackliger aussieht als bei anderen gitarren in der preisklasse (400-500 euro).

    ich hab jetzt mal dickere saiten aufgezogen und damit ist das problem weniger vorhanden aber immer noch nicht ganz weg, sprich ein bend über 2 halbtöne funktioniert nun ohne das ich die g-saite bis zur e-saite hochziehen muss, aber relativ zu den anderen saiten immer noch mehr. komischerweise fällt mir das erst seit einigen wochen auf obwohl ich die gitarre schon 5 jahre hab.

    zur gitarre:
    also ich bin sehr zufrieden damit, für den preis echt in ordnung, lässt sich sehr gut bespielen und nach dem tonabnehmerwechsel auf sh-4/sh-2 noch besser. nur etwas schwer ist sie (ca. 4 kilo) und seeehhhhr kopflastig.
     
  9. _xxx_

    _xxx_ Registrierter Benutzer

    Im Board seit:
    17.07.06
    Zuletzt hier:
    13.07.16
    Beiträge:
    11.740
    Ort:
    Benztown-area
    Zustimmungen:
    309
    Kekse:
    20.656
    Erstellt: 25.02.08   #9
    Die Tuner sind bei den aktuellen Modellen von Grover, keine Spitzenteile aber gut brauchbar. Dein Problem kann eigentlich nur am Sattel oder am Steg liegen, viel mehr Möglichkeiten gibt es nicht.
     
Die Seite wird geladen...

mapping