"Blech-Sound" gewünscht - welche Einstellungen?

von Mr. Vierkant, 11.02.07.

  1. Mr. Vierkant

    Mr. Vierkant Registrierter Benutzer

    Im Board seit:
    14.04.06
    Zuletzt hier:
    9.12.11
    Beiträge:
    207
    Ort:
    Hamburg
    Zustimmungen:
    0
    Kekse:
    45
    Erstellt: 11.02.07   #1
    Hi
    bitte hört euch mal das Soundbeispiel im Anhang an. Ich weiß, dass die Aufnahme eigentlich eine schlechte ist, aber mir gefällt dieser blecherne, hohle Sound so gut... klingt so schön traurig. Habt ihr evtl Tipps, mit welchen Einstellungen man dem nahe kommt? Im Original sinds Schlagzeug, Bass, 2 E-Gitarren und eine Western, zu den Mikros kann ich nichts sagen... ich benutze ein Sennheiser E945, falls das weiterhilft.
    Bin für jeden Tipp dankbar!
     

    Anhänge:

  2. scheissPi-ber[]

    scheissPi-ber[] Registrierter Benutzer

    Im Board seit:
    18.07.04
    Zuletzt hier:
    3.09.12
    Beiträge:
    976
    Ort:
    127.0.0.1 (Zürich)
    Zustimmungen:
    2
    Kekse:
    1.094
    Erstellt: 11.02.07   #2
    hmm was ich dir sagen kann ist, dass die phase zwischen linkem und rechtem kanal nicht stimmt und dass es mich fast umbringt wenn ich das so mit dem kophörer anhöre :D
    ansonsten ist ca. ab 8.5kHz nichts mehr da und dann erst wieder so bei 14kHz noch ganzganz wenig ... naja wie hinkriegen: naja irgendetwas destruktives z.B. cd brennen und dann abspielen und wieder aufnehmen :great: ( :screwy: )
    naja mit einem eq höhen rausnehmen und tiefe bässe und dann ev. noch sonst was destruktives...vieleich hat jemand da eine bessere idee als einfach song abspielen und mit einem sm57 wieder aufnehmen :D :screwy:
     
  3. Mr. Vierkant

    Mr. Vierkant Threadersteller Registrierter Benutzer

    Im Board seit:
    14.04.06
    Zuletzt hier:
    9.12.11
    Beiträge:
    207
    Ort:
    Hamburg
    Zustimmungen:
    0
    Kekse:
    45
    Erstellt: 12.02.07   #3
    oh sorry :D

    aber danke für die tipps, ich probiers mal.
     
  4. Mr. Vierkant

    Mr. Vierkant Threadersteller Registrierter Benutzer

    Im Board seit:
    14.04.06
    Zuletzt hier:
    9.12.11
    Beiträge:
    207
    Ort:
    Hamburg
    Zustimmungen:
    0
    Kekse:
    45
    Erstellt: 15.02.07   #4
    push [​IMG]
     
Die Seite wird geladen...

mapping