Board Ausfall heute Vormittag

von reteep, 18.09.07.

  1. reteep

    reteep Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 18.09.07   #1
    Sorry, lag nicht an uns, gab ein Problem im Rechenzentrum auf das wir keinen Einfluss hatten..

    Welcome Back!
     
  2. Uli

    Uli Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    06.12.05
    Beiträge:
    7.811
    Zustimmungen:
    1.309
    Kekse:
    111.246
    Erstellt: 18.09.07   #2
    So richtig performant ist es aber anscheinend noch nicht, ich zumindest habe sehr lange Ladezeiten. Wird vllt wieder, wenn die erstmal den gesamten Wolkenbruch aus dem RZ gepumpt haben :rolleyes:.
     
  3. relact

    relact Helpful & Friendly User HFU

    Im Board seit:
    09.09.05
    Beiträge:
    3.520
    Ort:
    Cielo e Terra
    Zustimmungen:
    1.845
    Kekse:
    62.097
    Erstellt: 18.09.07   #3
    und ich dachte schon, ich gehör nun auch zu den gesperrten usern :D
     
  4. Höhlentroll

    Höhlentroll Registrierter Benutzer

    Im Board seit:
    15.12.06
    Zuletzt hier:
    2.02.11
    Beiträge:
    942
    Ort:
    Mannheim
    Zustimmungen:
    1
    Kekse:
    882
    Erstellt: 18.09.07   #4
    konstruktiv gemeint: schon mal nachgedacht den provider zu wechseln? die ausfälle diese jahr waren schon ein paar.
     
  5. Uli

    Uli Mod Emeritus Ex-Moderator HCA

    Im Board seit:
    06.12.05
    Beiträge:
    7.811
    Zustimmungen:
    1.309
    Kekse:
    111.246
    Erstellt: 18.09.07   #5
    Erstens ist das schon der Wechsel
    zweitens ist keine noch so teuer bezahlte Leitung resistent gegen Baggerschaufeln und
    drittens sponsert der Musik-Service Aschaffenburg für viel Geld dieses Board, da sollte man ihnen die Wahl des Providers ruhig selbst überlassen ;)
     
  6. tonfreak

    tonfreak Registrierter Benutzer

    Im Board seit:
    03.03.06
    Zuletzt hier:
    27.03.10
    Beiträge:
    1.175
    Zustimmungen:
    1
    Kekse:
    1.026
    Erstellt: 18.09.07   #6
    Bei mir läufts wieder mit normaler Geschwindigkeit. Scheint alles zu funktionieren :)

    MfG
    Tonfreak
     
  7. Dimebag1984

    Dimebag1984 Mod Emeritus Ex-Moderator

    Im Board seit:
    15.01.07
    Zuletzt hier:
    11.04.16
    Beiträge:
    5.706
    Zustimmungen:
    15
    Kekse:
    10.818
    Erstellt: 18.09.07   #7
    Bei mir läufts auch alles Aalglatt! :)
    Nargh! Immer diese Boardausfälle zwischen 12-13 Uhr! :D (Mittagspause!)
    Da lässt bestimmt einer während seiner Mittagspause seinen Kaffe ausversehen über die Server laufen.

    Gruß
    Dime! :D
     
  8. Ragtime

    Ragtime Registrierter Benutzer

    Im Board seit:
    16.10.05
    Zuletzt hier:
    19.04.15
    Beiträge:
    298
    Zustimmungen:
    4
    Kekse:
    400
    Erstellt: 18.09.07   #8
    Nicht nur die Mittagspause! Mein halber Arbeitstag beruht darauf, die eventuell verpassten Themen zu lesen :great:. Kannst dir ja vorstellen, wie schön mein Arbeitstag war....
     
  9. Helle B.eC

    Helle B.eC Registrierter Benutzer

    Im Board seit:
    01.09.06
    Zuletzt hier:
    3.04.09
    Beiträge:
    345
    Ort:
    Kreis Neuwied
    Zustimmungen:
    0
    Kekse:
    136
    Erstellt: 18.09.07   #9
    Wollte auch mal schön in meiner langweiligen Sozistunde was rumsurfen und dann ist die page down^^

    Naja gebt mir nen Musik-Service Gutschein und ich seh mal drüber hinweg :);)
     
  10. Johannes Hofmann

    Johannes Hofmann v.i.S.d.P. Administrator

    Im Board seit:
    18.08.03
    Zuletzt hier:
    6.12.16
    Beiträge:
    26.291
    Ort:
    Aschaffenburg
    Zustimmungen:
    12.400
    Kekse:
    107.744
    Erstellt: 18.09.07   #10
  11. Multifrucht

    Multifrucht Registrierter Benutzer

    Im Board seit:
    20.07.06
    Zuletzt hier:
    11.02.10
    Beiträge:
    2.468
    Ort:
    Bielefeld
    Zustimmungen:
    2
    Kekse:
    1.621
    Erstellt: 18.09.07   #11
    Ich schreibs einfach mal hier rein:


    Wenn ich im "Musiker-Battle" "The Arena" öffen will, erscheint ein Runtime Error.

    ----------------------------------------------------------
    Server Error in '/' Application.
    Runtime Error
    Description: An application error occurred on the server. The current custom error settings for this application prevent the details of the application error from being viewed remotely (for security reasons). It could, however, be viewed by browsers running on the local server machine.

    Details: To enable the details of this specific error message to be viewable on remote machines, please create a <customErrors> tag within a "web.config" configuration file located in the root directory of the current web application. This <customErrors> tag should then have its "mode" attribute set to "Off".

    <!-- Web.Config Configuration File -->

    <configuration>
    <system.web>
    <customErrors mode="Off"/>
    </system.web>
    </configuration>


    Notes: The current error page you are seeing can be replaced by a custom error page by modifying the "defaultRedirect" attribute of the application's <customErrors> configuration tag to point to a custom error page URL.

    <!-- Web.Config Configuration File -->

    <configuration>
    <system.web>
    <customErrors mode="RemoteOnly" defaultRedirect="mycustompage.htm"/>
    </system.web>
    </configuration>

    ------------------------------------------------


    woran kann's liegen :confused:
     
  12. Höhlentroll

    Höhlentroll Registrierter Benutzer

    Im Board seit:
    15.12.06
    Zuletzt hier:
    2.02.11
    Beiträge:
    942
    Ort:
    Mannheim
    Zustimmungen:
    1
    Kekse:
    882
    Erstellt: 18.09.07   #12
    oh :eek:
    klar, aber so oft?
    jesses schon gut war ja nur n vorschlag :p
     
  13. Korg

    Korg Mod Emeritus Ex-Moderator

    Im Board seit:
    28.01.05
    Zuletzt hier:
    30.11.16
    Beiträge:
    3.611
    Ort:
    Düren
    Zustimmungen:
    189
    Kekse:
    12.040
    Erstellt: 18.09.07   #13
    Was zum Teufel ist Musiker-Battle?
     
  14. metallissimus

    metallissimus Mod Emeritus Ex-Moderator

    Im Board seit:
    29.03.05
    Zuletzt hier:
    28.11.16
    Beiträge:
    1.776
    Ort:
    Achern (Baden)
    Zustimmungen:
    55
    Kekse:
    8.884
  15. reteep

    reteep Threadersteller Web Geek

    Im Board seit:
    04.08.03
    Zuletzt hier:
    25.10.16
    Beiträge:
    2.885
    Ort:
    Aschaffenburg
    Zustimmungen:
    162
    Kekse:
    12.068
    Erstellt: 19.09.07   #15