Cubase 4.1

von hotte-totte, 25.02.08.

  1. hotte-totte

    hotte-totte Registrierter Benutzer

    Im Board seit:
    28.06.06
    Zuletzt hier:
    26.12.09
    Beiträge:
    15
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 25.02.08   #1
    hallo liebe musiker-gemeinde,
    ich hoffe das mir jemand helfen kann.
    ich habe ein problem mit cubase 4, und zwar.
    man stelle sich vor es läuft alles wunderbar, es wird nur abgemischt und ich
    gebe zum beispiel auf spur 5 ein pluge in ( egal welches ) in der spur sind schon ein oder
    zwei oder drei andere pulge in's am laufen und plötzlich geht cubase auf stop und das war es dann mit wunderbar, denn jetzt geht nichts mehr mit abhören denn absolut kein sound mehr zu hören und zu sehen im mixer ????? was geht ????
    start ..... stop ...... start .... stop es nutzt alles nichts .
    so nun speichern .... cubase neu starten und alles ist wunderbar bis zum nächsten mal.
    es kommt vor das alles stunden lang ok ist und manchmal mache ich diesen neustart nach fünf minuten. was soll denn das .
    kann mir jemand helfen ?

    schönen dank im voraus
    grüße vom totte
     
  2. Froschkapitaen

    Froschkapitaen Registrierter Benutzer

    Im Board seit:
    15.05.06
    Zuletzt hier:
    8.12.16
    Beiträge:
    823
    Ort:
    Hessen
    Zustimmungen:
    157
    Kekse:
    1.412
    Erstellt: 25.02.08   #2
    vielleicht hilf neuinstal.
    vielleicht nicht, ka.
    oda ma schreibens was setap od plug nutzt, hardware un so.
    ja nein.
    mach ma neu

    ;)
     
  3. Clooney

    Clooney Registrierter Benutzer

    Im Board seit:
    21.09.06
    Beiträge:
    277
    Ort:
    Göttingen
    Zustimmungen:
    0
    Kekse:
    183
    Erstellt: 25.02.08   #3
    Verstehe ich dich richtig?: Du legst auf EINE Instrumentenspur Mehrere PlugIns? Meinst du damit unterschiedliche VSTi's oder auch Effekte?
     
  4. pico

    pico HCA-Recording Ex-Moderator HCA

    Im Board seit:
    30.06.07
    Zuletzt hier:
    7.12.16
    Beiträge:
    15.036
    Ort:
    Maintal near Frankfurt/M
    Zustimmungen:
    884
    Kekse:
    69.049
    Erstellt: 25.02.08   #4
    1. Updaten - gibt seit 21.Jan ein neues Update

    klär uns mal auf was Du genau machst
    welche Art von Spur
    welche Effekte und wo

    Rechner - wieviel Speicher - wieviel davon noch frei wenn das passiert
    welches Audio-I)nterface, wie angeschlossen und eingestellt (ASIO Puffer, Latenz)
     
Die Seite wird geladen...

mapping