E-Saite (ESP LDT VIPER 254)

von Sid Chaplin, 02.04.06.

  1. Sid Chaplin

    Sid Chaplin Registrierter Benutzer

    Im Board seit:
    05.01.06
    Zuletzt hier:
    29.10.13
    Beiträge:
    73
    Zustimmungen:
    6
    Kekse:
    10
    Erstellt: 02.04.06   #1
    hi leute,
    ich hab so ein ähnliches Thema schonmal gestartet, aber ich finde es nicht mehr wieder, deshalb muss ich jetzt ein neues aufmachen :( .
    Also, es geht (wie ihr vielleicht vermutet) um die E-Saite meines Basses, eine ESP LDT VIPER 254.
    Ich hab den Bass seit Mitte Januar (ungefähr) und als ich ihn geliefert bekam hat die E-Saite schon komische Geräusche gemacht, auch wenn man sie leer angeschlagen hat, obwohl ich sie ungewöhnlich hoch eingestellt hatte.
    Ich hab dann einfach neue Saiten aufgezogen und das Problem schien gelöset. Ich hab's dann auch nicht weiter beachtet bis mir jetzt, als ich zum zweiten mal Saiten gewechselt hab', aufgefallen ist, dass die E-Saite dumpfer und ausgeschlutschter klingt als alle anderen(obwohl sie 1 Tag alt ist). Das fällt besonders auf, wenn man ohne amp spielt (stimmt o.ä.).
    Ich wolte nicht gleich mit thomann kontakt aufnehmen, weil die das ding sicher sofort eingeschickt haben wollen. Das will ich aber vermeiden.
    Also: Falls jmd. eine Lösung hat, ich bin überaus dankbar
     
  2. Gnomine

    Gnomine Mod Emeritus Ex-Moderator

    Im Board seit:
    21.09.04
    Zuletzt hier:
    19.08.16
    Beiträge:
    1.344
    Ort:
    8. Kontinent
    Zustimmungen:
    1
    Kekse:
    3.056
    Erstellt: 02.04.06   #2
    Was hast du denn für Saiten aufgezogen, vielleicht liegt's ja an denen?

    Heike hat ja schon häufiger von mangelnder Qualitätskontrolle bei einigen Saitenherstellern berichtet, wo dann einige Saiten schon tot aus der Packung kommen.
     
  3. Sid Chaplin

    Sid Chaplin Threadersteller Registrierter Benutzer

    Im Board seit:
    05.01.06
    Zuletzt hier:
    29.10.13
    Beiträge:
    73
    Zustimmungen:
    6
    Kekse:
    10
    Erstellt: 02.04.06   #3
    Ernie Ball Hybrid Slinky,
    aber das ist schonmal ne gute idee, ich mach die e-saite mal auf meinen alten bass. wenn sie da okay ist, muss es am bass liegen,oder? (das wüsste ich jedenfalls schonmal!?)
    Vielen dank schonmal
     
  4. Exciter

    Exciter Registrierter Benutzer

    Im Board seit:
    22.08.03
    Zuletzt hier:
    18.07.10
    Beiträge:
    1.318
    Zustimmungen:
    2
    Kekse:
    1.466
    Erstellt: 02.04.06   #4
    Jepp, ist mir mal bei GHS Boomers passiert. Kaum aufgezogen klang die E-Saite wie 4 Monate durchgespielt... ärgerlich sowas!
     
  5. Sid Chaplin

    Sid Chaplin Threadersteller Registrierter Benutzer

    Im Board seit:
    05.01.06
    Zuletzt hier:
    29.10.13
    Beiträge:
    73
    Zustimmungen:
    6
    Kekse:
    10
    Erstellt: 02.04.06   #5
    tja...ich hab die E-Saite auf meinen anderen Bass aufgezogen und sie hat gleich einen volleren, knurrigeren Sound!
    Es muss also am Bass liegen, als (halb-)laie weiß ich aber nicht woran?!
    Hilfe erbeten:confused:
     
  6. Uwe B.

    Uwe B. HCA Bass HCA

    Im Board seit:
    09.01.04
    Zuletzt hier:
    2.11.14
    Beiträge:
    1.037
    Ort:
    Arzbach
    Zustimmungen:
    3
    Kekse:
    968
    Erstellt: 02.04.06   #6
    Ich nehme an, Du hast einen ESP LTD Viper, oder?

    Um den Fehler einzugrenzen, braucht man vergleichbare Bedingungen, hier einen neutralen Saitensatz. Dies kann auch ein abgespielter Satz sein, von dem Du weisst wie er klingt. Am besten wäre natürlich ein neuer Satz, den Du ja sowieso irgendwann bräuchtest.

    Beim Saitenwechsel schau Dir die Hardware an, ob da irgendetwas lose ist. Möglicherweise sind auch die Halsschrauben nicht ganz fest.

    Da aber nur die E-Saite den Fehler hat, vermute ich die Ursache wirklich an den Saiten. Selbst ein ausgeprägter Deadspot würde nur einige Bünde betreffen und nicht die Saite an sich.

    Der Bass ist ganz ordentlich, hat einen guten fünfstreifigen Hals, dessen Lagen gesperrt sind. So entstehen kaum Schingungsauslöschungen durch Vibrationen. Dafür hat der Viper nicht ganz den Druck einstreifiger Hälse. Die Saiten müssten eigentlich alle gleich klingen. Tun sie das nicht, liegt es nicht an der Konstruktion.
     
  7. Sid Chaplin

    Sid Chaplin Threadersteller Registrierter Benutzer

    Im Board seit:
    05.01.06
    Zuletzt hier:
    29.10.13
    Beiträge:
    73
    Zustimmungen:
    6
    Kekse:
    10
    Erstellt: 03.04.06   #7
    Hi,
    erstmal ja: es ist eine esp LTD viper 254 :).
    Das mit dem neutralen Saitensatz ist sicher keine verkehrte Sache, aber ich denke, dass meine Idee auch nicht schlecht war bzw. die von Gnomine. Ich hab die betroffene E-Saite auf meine anderen Bass gemacht und da hatte sie gleich einen besseren Sound.
    Bei der Viper merkt man das dann wieder sofort (vorallem, wenn mal slapt), oder wenn man die gleiche Noten einmal auf der A-Saite und dann auf der E-saiten spielt, die sind viel dumpfer und nicht so knurrig.
     
  8. Uwe B.

    Uwe B. HCA Bass HCA

    Im Board seit:
    09.01.04
    Zuletzt hier:
    2.11.14
    Beiträge:
    1.037
    Ort:
    Arzbach
    Zustimmungen:
    3
    Kekse:
    968
    Erstellt: 03.04.06   #8
    Und was machst Du nun mit Deinem Viper?
     
  9. Sid Chaplin

    Sid Chaplin Threadersteller Registrierter Benutzer

    Im Board seit:
    05.01.06
    Zuletzt hier:
    29.10.13
    Beiträge:
    73
    Zustimmungen:
    6
    Kekse:
    10
    Erstellt: 03.04.06   #9
    Die Antwort habe ich mir von euch erhofft. Ich bin eine Laie, wenn es um die hardware geht. Meine Hoffnung war die, dass ihr mir sagt, dass man da und da an der Schrauben etwas verstellen kann, oder ich sonstwas ändern sollte, etc.
     
Die Seite wird geladen...

mapping