Einstellen der Oktavenreinheit

von tintin1a, 22.10.07.

  1. tintin1a

    tintin1a Registrierter Benutzer

    Im Board seit:
    21.07.07
    Zuletzt hier:
    9.10.16
    Beiträge:
    281
    Ort:
    Aachen
    Zustimmungen:
    1
    Kekse:
    833
    Erstellt: 22.10.07   #1
    hi!
    wollte mal erfahren ob ich der einzige bin, der probleme mit dem einstellen der oktavenreinheit hat.
    eigentlich ist es nur ein problem:
    neue saiten, griffbrett poliert, saitenlage (für mich) perfekt eingestellt und dann ging ich ran die saiten oktavenrein einzustellen. meine recht leichten soli sollen, wenn schon leicht, wenigstens nicht krum klingen. :D
    so bekam ich alle saiten bis auf die E-saite laut stimmgerät oktavenrein, mein gehör lag von der A- bis zur e-saite parallel zum stimmgerät immer richtig, eigentlich genau wie bei der E-saite! mein stimmgerät zeigt aber an, dass das gegriffene e höher ist!
    egal wie sehr ich die saite per saitenreiter am steg "verlängere", nach stimmen der saite und erneuten versuch zeigt mein stimmgerät EXAKT das gleiche an!
    jetzt wurde ich stutzig: ich drehte den saitenreiter bis zum anschlag zurück und danach bis zum anschlag nach vorne, mit dem ergebnis, dass mir das stimmgerät immer das gleiche anzeigt, auch wenn mein gehör den unterschied eindeutig wahrnimmt!
    hat mein stimmgerät bei der frequenz einfach nur "macken"? es ist eigentlich ziemlich genau und bisher hatte ich auch noch nie probleme...
    ich hab die E-saite dann schlichtweg nach gehör oktavenrein gestellt, soweit ich dazu in der lage war.

    hatte jemand von euch schon einmal ein ähnliches problem?


    viele grüße,

    tintin1a
     
  2. Kaaba

    Kaaba Registrierter Benutzer

    Im Board seit:
    14.04.07
    Zuletzt hier:
    2.04.08
    Beiträge:
    27
    Zustimmungen:
    0
    Kekse:
    27
    Erstellt: 22.10.07   #2
    Hallo,

    hast du ein stimmgerät was über batterie läuft, vieleicht sind die zu schwach geworden und das gerät zeigt noch nichts an. wenn das nicht hilft vieleicht einmal die kabeln überprüfen. du kannst auch mal versuchen ein anderes stimmgerät zu benutzen und sehen was das anziegt.

    gruss patrick
     
  3. Joa

    Joa Registrierter Benutzer

    Im Board seit:
    20.06.04
    Zuletzt hier:
    3.06.14
    Beiträge:
    2.807
    Ort:
    Blankenheim
    Zustimmungen:
    8
    Kekse:
    5.940
    Erstellt: 22.10.07   #3
    Du kannst auch versuchen, wenns nur einige Saitenreiter sind, die nach Akkorden - also nach Gehör einzustellen. Das is Gefummel, aber perfekt läßt sich keine Gitarre oktavrein einstellen. Das is immer ne Sache von Kompromissen, wie alle Saiten einer Gitarre zueinander abgestimmt werden, damit sie in allen Lagen gut klingt.
    Beim Klavier wird das nicht anders gemacht, um ein rundes Klangbild zu erreichen.

    Joe
     
  4. The-Captain

    The-Captain Registrierter Benutzer

    Im Board seit:
    22.09.07
    Zuletzt hier:
    1.03.08
    Beiträge:
    75
    Zustimmungen:
    0
    Kekse:
    169
    Erstellt: 22.10.07   #4
    Moin Tintin, du kannst doch mal testen, was der Tuner so bei anderen Tönen auf der Saite anzeigt . Stimmen die denn? -Son Griffbrett ist doch ziemlich lang...
    Andererseits ist klar: Wenn das Gerät bei verschiedenen Tönen das Gleiche anzeigt, hat es ne Macke. Also: Alles neu macht der Mai.
    CU
    Norbert
     
  5. tintin1a

    tintin1a Threadersteller Registrierter Benutzer

    Im Board seit:
    21.07.07
    Zuletzt hier:
    9.10.16
    Beiträge:
    281
    Ort:
    Aachen
    Zustimmungen:
    1
    Kekse:
    833
    Erstellt: 23.10.07   #5
    hi!
    also, das stimmgerät ist in einem mulit integriert und wird über ein netzteil versorgt. hab das ganze nochmal ausprobiert und muss das verdammte gerät in schutz nehmen. alle anderen töne stimmen, bei allen andern saiten macht es keine mätzchen, nur bei der verdammten E-Saiten im verdammten 12. bund. diese musste ich dann dem gehör nach einstellen. passt soweit.
    ich werde aber trotzdem auch mal ein anderes stimmgerät probieren
    ach so, auch über das griffbrett verteilt zeigt das gerät die töne richtig an!
    keine ahung, irgendwie verhext, das ganze...
     
Die Seite wird geladen...

mapping