Fantom XA Samples von Karte laden dauert ewig...

von Biko2006, 16.11.06.

  1. Biko2006

    Biko2006 Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    2.01.10
    Beiträge:
    51
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.11.06   #1
    .... ist das normal? Kann man es beschleunigen? Wenn ich von meiner 126MB Karte so ca. 90MB in den Speicher des XA lade, dann daaaauuuuuuert das gerne mal 15min. :(

    Thx :o
     
  2. Kausikan

    Kausikan Registrierter Benutzer

    Im Board seit:
    22.04.06
    Zuletzt hier:
    29.01.10
    Beiträge:
    131
    Ort:
    Warendorf
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.11.06   #2
    hmmm....also es kommt darauf an WIEVIELE samples in dem 90mb drinstecken. ich hab 170mb (55 dateien) und das dauert auch bei mir so ca. 12 mins.

    von daher eigentlich schon normal.

    mfg kausikan
     
  3. Biko2006

    Biko2006 Threadersteller Registrierter Benutzer

    Im Board seit:
    16.08.06
    Zuletzt hier:
    2.01.10
    Beiträge:
    51
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.11.06   #3
    ..dann ist ja gut. Dachte schon da ist was im argen. Waren auch so ca. 120 MB an Samples. Habe noch mal nachgeschaut. Dann bin ich mit meinen 15 Min ja im Rahmen... dauert aber dennoch echt lang (finde ich)...
     
  4. Kausikan

    Kausikan Registrierter Benutzer

    Im Board seit:
    22.04.06
    Zuletzt hier:
    29.01.10
    Beiträge:
    131
    Ort:
    Warendorf
    Zustimmungen:
    0
    Kekse:
    10
    Erstellt: 16.11.06   #4
    yaa klar. ich hab auch roland angerufen, nachdem ich die zeit gestoppt habe. aber das soll ganz normal sein. hoffen wir mal, dass der nachfolger (wenns den irgendwann gibt) bisschen schneller ist.

    mfg kausi
     
Die Seite wird geladen...

mapping